.titleBar { margin-bottom: 5px!important; }

FB 7270 InternetTelefonie geht aufeinmal nicht mehr

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von ottelo, 16 Dez. 2008.

  1. ottelo

    ottelo Neuer User

    Registriert seit:
    10 Aug. 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin
    Ich habe mal wieder ein verrücktes Problem. Ich besitze eine 7270 die vor kurzem noch die allerneuste Laborversion drauf hatte. Mein Anbieter ist freenet (DSL mit VOIP ohne Festnetz).

    Zum Problem:
    VOIP funktioniert nicht mehr, d.h. auf der Übersicht steht bei allen 3 Telnr. keine Internetverbindung!

    Unter Ereignisse steht:
    PPPoE Fehler : Zeitüberschreitung
    Internetverbindung (Telefonie) wurde getrennt.
    alle 20sek....
    dann kommt manchmal ein DNS Fehler von der Telefonie.


    So, da ich so ein Problem schoneinmal durch "Werkseinstellung wiederherstellen" beseitigt hatte, versuchte ich es hier auch, leider ohne Erfolg. Dann habe ich die allerneuste off Firmware 67 drauf gehaun, Werkseinstellung usw -> ohne Erfolg, dann wieder zurück auf 59 Ergebnis = 0 und wieder auf 67..... Immernoch exakt das gleiche Problem.

    Ich weiß allerdings noch was ich vor dem Auftreten des Problems gemacht habe und zwar habe ich Traffic Shaping ausgeschaltet, mehr nicht, achja und meinen USB Stick entfernt. KA obs daran lag?!?

    Ich hoffe ihr könnt mir helfen!!
    Alle Logindaten des Routers stimmen zu 100%, ich hab ja vorher nix dran verändert.
    Eine Internetverbindung besteht auch, sonst könnte ich ja nix schreiben, unter DSL Infos steht Syncro mit 16000 / 1024 (ca)
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,931
    Zustimmungen:
    21
    Punkte für Erfolge:
    38
  3. ottelo

    ottelo Neuer User

    Registriert seit:
    10 Aug. 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich danke dir!!!!!!!!!
    Hat alles geklappt, indem ich einfach Festnetz aktiv dann wieder Festnetz deaktiviert habe. Echt verrückte Probleme die es geben kann.