FRITZ!Box 6490 Cable (kdg) DECT, verzögerte oder keine Telefonverbindung

Mitglied seit
7 Nov 2007
Beiträge
361
Punkte für Reaktionen
3
Punkte
18
Hallo Forum,

seit einigen Wochen kommt bei eingehenden Anrufen über unsere DECT-Mobilteile meistens keine Verbindung zustande.

Es klingelt, man nimmt ab, und dann ist nichts zu hören. Die Gegenseite hört wohl ebenfalls nichts. Wenn man dann zurückruft oder noch mal angerufen wird, funktioniert es meistens.

Könnte das an unseren älteren Mobilteilen vom Typ Swissvoice Avena/Eurit 347/547 liegen:
pKQ3yjV.jpg


...so dass sich das Problem z.B. mit der Anschaffung von FRITZ!Fon M2-Mobilteilen beheben lässt?

Danke für Tipps oder Erfahrungswerte
 
Zuletzt bearbeitet:

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,000
Punkte für Reaktionen
540
Punkte
113
Es könnte daran liegen, aber sehr wahrscheinlich ist es nicht. Eher liegt es an deinem Provider, der die Sprachverbindung nicht richtig herstellt.
 
Mitglied seit
7 Nov 2007
Beiträge
361
Punkte für Reaktionen
3
Punkte
18
Danke -- lässt sich das in der Fritzbox sehen bzw. über die Box diagnostizieren?
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
26,000
Punkte für Reaktionen
540
Punkte
113
In der Fritzbox kann man das entweder in den Ereignissen oder unter Eigene Rufnummern -> Sprachübertragung sehen.
 

mac-christian

Neuer User
Mitglied seit
16 Mrz 2020
Beiträge
116
Punkte für Reaktionen
4
Punkte
18
Es könnte auch daran liegen, dass der Anruf aus einem dieser unsäglichen "Call Centers" kommt, wo jede(r) Mitarbeiter(in) eine Anzahl Anrufe gleichzeitig startet - aber nur mit dem spricht, der zuerst abnimmt. Schau mal in der Fritz!Box, woher diese Anrufe kommen. Bei mir versuchen es solche Typen genau drei mal: das erste, einzige und letzte mal - denn dann werden sie in der Fritz!Box gesperrt.
 
Mitglied seit
7 Nov 2007
Beiträge
361
Punkte für Reaktionen
3
Punkte
18
Also es sind ganz normale Anrufe ins Büro, oder von der Verwandtschaft
 
Mitglied seit
7 Nov 2007
Beiträge
361
Punkte für Reaktionen
3
Punkte
18
Ich hab hier mal Auszüge aus der FRITZ!Box (die Telefonnummern sind zum Schutz geändert, alles andere ist Original):


Auszug aus der Ereignisliste
10.09.20
19:58:56
Es liegt keine Störung der Telefonie mehr vor. Alle Rufnummern sind ab sofort wieder verfügbar.


10.09.20
19:36:39
Die Rufnummer +49963852741 ist seit mehr als einer Stunde nicht verfügbar.


10.09.20
18:31:24
Anmeldung der Internetrufnummer +49963852741 war nicht erfolgreich. Ursache: Gegenstelle antwortet nicht. Zeitüberschreitung.


10.09.20
18:29:34
Anmeldung der Internetrufnummer +49963852741 war nicht erfolgreich. Ursache: DNS-Fehler


10.09.20
16:02:38
Internettelefonie mit *310171123456 über reg182.kabelphone.de war nicht erfolgreich. Ursache: (503)



Auszug aus Telefonie > Eigene Rufnummern:

Eigene Rufnummer: +4924683579 (Verfügbarkeit 94%)​
Rufnummer
Gegenstelle
KodierungPakete (**)VerlorenSprachübertragung
Verzögerung
JitterBurst[Kommentar meinerseits]
10.09.2020 20:15
0:02:57
0123456789
83.169.182.68
→G.711
←G.711
8506 (-)
8739 (-)
1.3 %
-
34 ms0 ms
3 ms
-
0 ms (0 %)
10.09.2020 20:15
0:00:29
0123456789
83.169.182.68
→G.711
352 (-)
0 (-)
-
-
0 ms0 ms
0 ms
-
0 ms (0 %)
[nicht zustande gekommene Verbindung]
10.09.2020 7:08
0:00:35 (601 ms)
*67*987654321
83.169.182.68
→G.711
←G.711
1711 (-)
1717 (-)
0.8 %
-
0 ms0 ms
3 ms
-
0 ms (0 %)
09.09.2020 21:24
0:00:25
0123456789
83.169.182.68
→G.711
563 (-)
0 (-)
-
-
0 ms0 ms
0 ms
-
0 ms (0 %)
[nicht zustande gekommene Verbindung]
09.09.2020 21:23
0:00:27
0123456789
83.169.182.68
→G.711
←G.711
124 (-)
328 (-)
19 %
-
28.5 ms0 ms
3 ms
-
0 ms (0 %)

Ich werde daraus nicht schlau, aber vielleicht hat jemand eine Idee.

Auf jeden Fall scheinen nicht zustande gekommene Verbindungen in einer Richtung nicht zu funktionieren, worauf die Spalten "Kodierung" und "Pakete" hinzudeuten scheinen.
 
Mitglied seit
7 Nov 2007
Beiträge
361
Punkte für Reaktionen
3
Punkte
18
Hallo,

habe hier immer noch das Problem, dass bei eingehenden Anrufen meistens keine Verbindung zustande kommt.

Wenn ich mich selber vom Handy auf dem Festnetz anrufe, dann klingelt das Festnetz-Mobilteil sofort.

Wenn ich dieses dann abnehme, kommt aber erst nach ca. 10 Sekunden eine Verbindung zustande. Währenddessen tut das Handy so, als ob es noch klingelt, bzw. zeigt an "Verbindung wird hergestellt".

Sprich, externe Anrufer rufen an, wir hören das Klingeln und nehmen ab und melden uns, dann kommt jedoch keine Verbindung zustande. Währenddessen meint der Anrufer, es klingele noch weiter. Schließlich legen wir auf, während am anderen Ende die Leitung noch für 20 Sekunden scheinbar bestehen bleibt, jedoch eben auch ohne dass der andere etwas hört.

Wenn der externe Anrufer es dann noch weitere ein bis zweimal probiert, kommt die Verbindung zustande.

Ähnliche Verzögerungen gibt es, wenn wir vom Festnetz-Mobilteil eine Verbindung nach draußen wählen. Entweder klingelt es am anderen Ende mit 10 Sekunden Verspätung, oder es klingelt sofort, aber es besteht dann 10 Sekunden lang keine Sprechverbindung.

Wäre dankbar für jeden Diagnosehinweis -- siehe auch meine vorstehende Ereignisliste bzw. Übertragungsprotokolle.
 

Toni.T.

Neuer User
Mitglied seit
28 Jan 2016
Beiträge
25
Punkte für Reaktionen
6
Punkte
3
Also bei meiner 7590 tritt so ein Problem seit der letzten Labor 07.24-84940 auch auf. Telefone klingeln aber beide Seiten können nicht sprechen. Zwar arbeitet meine 7590 als Router und hängt hinter einer Speedport Hybrid. Vor dem Update hatte ich keine Probleme.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via