Fritz!DSL Internet erkennt Fritz!Box nicht als Router

hirngespinst

Neuer User
Mitglied seit
10 Okt 2006
Beiträge
53
Punkte für Reaktionen
0
Punkte
0
Das Fritz!DSL Startcenter bringt keine Verbindungsfehler aber Fritz!DSL Internet zeigt keinen Traffic an, sondern will von mir Zugangsdaten, da ich es angelich das erste Mal benutze.

Dabei benutze ich wie der Titel schon sagt die Fritz!Box als Router und das Startcenter erkennt dies auch (Bubble Help beim Start), UPNP solte also eigentlich laufen.

Der Trafficmonitor aber eben nicht, der meint ich würde die Box direkt am Rechner nutzen und will Zugangsdaten. Das passiert übrigens nicht immer, sondern nur ab und zu. Manchmal funktioniert alles super.

Noch eine 2. frage, kann man die Trafficanzeige im Fritz!DSL Internet auf Bytes/s statt Bit/s umstellen?
 

bullet78

Neuer User
Mitglied seit
24 Okt 2006
Beiträge
81
Punkte für Reaktionen
0
Punkte
0
Hallo. war leider letzte zeit auch bei mir genau gleiche Fehler( auch nach mehrere male alles sauber deinstalliert hat nicht geholfen) ob wohl hat 2 Monate
alles gut gelaufen
 

j-g-s

Mitglied
Mitglied seit
22 Sep 2005
Beiträge
503
Punkte für Reaktionen
0
Punkte
0
Ich verwende nicht den Fritz!DSL sondern "T-DSL SpeedManager" Version 6.
Den Fritz!DSL ist ein (guter) Dailer, und leider für die Fritzbox nicht zu gebrauchen, es sei denn man nutzt die Fritz!box nur als DSL-Modem.

Bei den älteren Blue-Fritz Modellen und den DSL-Modems von AVM war das Programm noch sinnvoll, aber nicht bei dem Fritz!box-Routern.

Lösung: Fritz!DSL von der Platte löschen.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,827
Beiträge
2,027,133
Mitglieder
350,902
Neuestes Mitglied
ichwillnurwasdownloaden