.titleBar { margin-bottom: 5px!important; }

[Gelöst] Fritz!Fax geht nicht mehr seit Umstellung auf IP basierten Anschluss

Dieses Thema im Forum "AVM-Software" wurde erstellt von ZappoB, 14 März 2013.

  1. ZappoB

    ZappoB Neuer User

    Registriert seit:
    18 Apr. 2008
    Beiträge:
    86
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 ZappoB, 14 März 2013
    Zuletzt bearbeitet: 15 März 2013
    Seit ich den IP basierten Anschluss der Telekom habe, kann ich über Fritz!Fax keine Faxe mehr versenden. Ich habe schon testweise T.38 aktiviert, aber senden ist immer noch nicht möglich, der Empfang geht einwandfrei.

    Im Forum habe ich dann bereits den Hinweis gefunden, in den Fritz!Fax-Einstellungen unter ISDN "Fritz!Box Internet" zu aktivieren, leider ist diese Option bei mir ausgegraut (s. Anhang - die MSN sind nat. eingetragen und nur für den Screenshot entfernt).

    Hat jemand einen Tipp, wie ich Fritz!Fax wieder flott bekomme?

    Danke für eure Hilfe!
     

    Anhänge:

  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,049
    Zustimmungen:
    39
    Punkte für Erfolge:
    48
    capi2032 ist falsch/fehlerhaft/nicht aktiv = sonst wäre Internet nicht ausgegraut
    daher das [HowTo] genau (!) durchlesen und danach durcharbeiten (siehe Signatur/Vorlagen) + das Tool (über "rechte Maustaste als Admin") verwenden - sollte man die Lösung hieraus nicht selbst ableiten können, dann screenshots des Tools hochladen

    (MSN bitte drin lassen und nur mittig 3-4 Stellen entfernen - nur so kann man erkennen ob diese korrekt hinterlegt sind usw)
     
  3. ZappoB

    ZappoB Neuer User

    Registriert seit:
    18 Apr. 2008
    Beiträge:
    86
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die Antwort.

    Ich nehme an, du meinst dieses HowTo?

    Das habe ich nun soweit durch, im Anhang einige Screenshots, das HowTo ist etwas verwirrend, ich hoffe es ist dabei, was dabei sein muss.
     

    Anhänge:

    • AVM1.png
      AVM1.png
      Dateigröße:
      25.3 KB
      Aufrufe:
      69
    • AVM2.png
      AVM2.png
      Dateigröße:
      15.3 KB
      Aufrufe:
      48
    • AVM3.png
      AVM3.png
      Dateigröße:
      11.6 KB
      Aufrufe:
      45
  4. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,049
    Zustimmungen:
    39
    Punkte für Erfolge:
    48
    1.) capi2032 bei 32bit OS - sollte nur 1x auf dem System vorhanden sein > im System32 Ordner = im FRITZ!-Ordner löschen
    2.) IP ist nicht korrekt in der Registry (siehe AVM1.png HKLM = IP leer) > nachbearbeiten
    3.) danach PC neu starten und erneut prüfen
     
  5. ZappoB

    ZappoB Neuer User

    Registriert seit:
    18 Apr. 2008
    Beiträge:
    86
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ok, s. Screenshot, daran lag's.

    Danke für die Hilfe!
     

    Anhänge:

    • AVM4.png
      AVM4.png
      Dateigröße:
      14.7 KB
      Aufrufe:
      85
  6. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,049
    Zustimmungen:
    39
    Punkte für Erfolge:
    48
    letzten Satz meiner Signatur bitte umsetzen
    bei evtl. Problemen zum gleichen Thema, meldest dich hier ;-) viel Spass beim faxen