.titleBar { margin-bottom: 5px!important; }

[Problem] Fritz!Fon MT-D läßt sich nicht mehr starten

Dieses Thema im Forum "Fritz!Mini, M2, MT-C, MT-D, MT-F, C3, C4, C5, C6" wurde erstellt von wvdg, 21 Sep. 2011.

  1. wvdg

    wvdg Neuer User

    Registriert seit:
    31 Aug. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,
    bei meinem o.g. Fritzfon habe ich nach einem Firmwareupdate folgendes Problem:

    Wenn ich das Gerät anschalte ertönt ein Beep, danach die Anzeige der Firmware 01.02.43 und danach schaltet sich das Telefon wieder aus.

    Schalte ich das Telefon in der Station an, wiederholt sich dieser Vorgang auf unbestimmte Zeit in einer Art Schleife. Mein Problem ist, dass ich überhaupt nicht in ein Menu komme, in dem ich etwas machen könnte :confused:

    Ich glaube mich zu erinnern, dass das Telefon während des Updatevorgangs damals ausgegangen ist und ich wegen der Fehlfunktion ein anderes Gerät genommen habe.

    Gibt es eine Möglichkeit wieder in die Lage zu kommen, einen Reset zu machen?
    (Die Anleitung dazu habe ich schon gesehen)

    Ach ja - Firmware der Fritzbox 7270 - 54.05.05

    Vielen Dank vorweg.
    Wolfgang
     
  2. Andy73

    Andy73 Neuer User

    Registriert seit:
    23 Nov. 2010
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    #2 Andy73, 22 Sep. 2011
    Zuletzt bearbeitet: 9 Okt. 2011
    Hallo wvgd,

    es wird am Akku liegen, lies mal bitte folgendes im IP-Phone-Forum zum Thema "MT-D Mobilteil tiefentladen -> Endlosschleife".
    Ich hatte damals dort zu diesen Thema auch einiges geschrieben, der Beitrag #14 (von mir) könnte Dich dort interessieren.
    Aber ein paar Wochen später, mußte ich mir trotzdem ein neues Akku für das FRITZ!Fon MT-D kaufen.
     
  3. wvdg

    wvdg Neuer User

    Registriert seit:
    31 Aug. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für den Tipp. Das Risiko gehe ich dann mal ein. Werde berichten, ob es geklappt hat.

    Gruß aus dem Norden
    Wolfgang
     
  4. Andy73

    Andy73 Neuer User

    Registriert seit:
    23 Nov. 2010
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Viel Glück!
     
  5. wvdg

    wvdg Neuer User

    Registriert seit:
    31 Aug. 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,
    Der Akku ist da und das Problem dadurch auch behoben. Besten Dank noch mal an Andy73 - Super Forum hier.

    Gruß
    Wolfgang
     
  6. Andy73

    Andy73 Neuer User

    Registriert seit:
    23 Nov. 2010
    Beiträge:
    100
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Dafür sind wir doch alle da, um uns untereinander helfen zu können.
    Trotzdem, sollte das mit den Akku öfters passieren, dann ist der Kauf eines neuen Akkus besser!