[Frage] FritzBox 7390 kein Sync möglich?

P900

Neuer User
Mitglied seit
17 Feb 2006
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Ich hatte vor Kurzem meinen Anbieter gewechselt und habe seitdem oder vorher auch schon 2 Leitungen. Eine ist im HWR und eine im WZ. Laut Anbieter ist die Gute an der ca. 1442/440 anliegt im WZ und an der Anderen liegt ca. 770/312 an. Da ich alle Geräte im WZ habe wie Fax und TV wollte ich die 7390 im WZ anschliessen aber steht die Ganze Zeit "Training" und gibt keinen Sync. Am langsamen Anschluss geht es aber mit der 7390.

Dann habe ich noch eine "Alte" 7141 die komischerweise kann ich auch am Guten anschliessen und innerhalb weniger Sekunden ist die verbunden sowie auch am anderem Anschluss.

Wie kann das sein das die neue 7390 das nicht schafft?
 

informerex

IPPF-Urgestein
Mitglied seit
20 Apr 2005
Beiträge
17,155
Punkte für Reaktionen
50
Punkte
48
verwende mal die www.avm.de/labor - das changelog ist beeindruckend und es wurde viel in Sachen Stabilität getan.
die final ist aktuell buggy


//edit:
evtl. lieferst du insgesamt mehr Infos/Details
bzw. die DSL-Info, welcher Anbieter, welcher Tarif und ob Splitter noch vorhanden, wenn ja ist die Box direkt dort angeschlossen. (Verlängerungen mag sie nicht)

allgemeiner Hinweis: einfacher screenshots erstellen (auch auszugweise)
ab Vista (+Win7) gibt es von Microsoft bereits vorinstalliert das snipping Tool** einfach über Start > Programm/Datei suchen. (das legst dir unten in die Leiste - einfach reinziehen)
danach das snipping Tool klickern, Bildschirm wird grau - danach mit der Maus den Ausschnitt festlegen, abspeichern und hochladen über Antwort > erweitert > Anhänge.

**: einmalige Freischaltung evtl über Systemsteuerung > Programme > Windows Funktionen ein-oder ausschalten - bei Optionale Tablet PC-Komponenten ein Haken setzen
 
Zuletzt bearbeitet:

P900

Neuer User
Mitglied seit
17 Feb 2006
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Anbieter ist Easybell, Komplett Easy Tarif, für den Anschluss brauchte man keinen Splitter ist also direkt mit der Dose verbunden. Habe gerade die Labot Version installiert aber ist das Gleiche kaum die Werte die ich mit der 7141 erreiche. Habe gerade noch mal gewechselt und geht einwandfrei. Die Bandbreite die auch anliegen soll ist auch nutzbar mit der 7141.

Bin schon am überlegen mir gleich zum Test eine 7270 zu holen vielleicht geht die?
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
23,209
Punkte für Reaktionen
168
Punkte
63

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,748
Beiträge
2,037,890
Mitglieder
352,666
Neuestes Mitglied
Altsteirer