.titleBar { margin-bottom: 5px!important; }

[Frage] Fritzbox 7390 - Probleme im WDS Betrieb

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von Phil69, 23 Okt. 2011.

  1. Phil69

    Phil69 Neuer User

    Registriert seit:
    19 Feb. 2009
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Betreibe in einem 2-Familienhaus an einem gemeinsamen Internetanschluß (KDG) eine FritzBox 7390 mit 2 Repeatern im WDS Betrieb.

    Bei einer Telekom Box (W501V) habe ich das Betriebssystem durch Speedport ersetzt und diese läuft jetzt als Fritzbox 7170 und wird als Repeater im WDS-Betrieb eingesetzt. Diese steht in der anderen Wohnung. Hier ist zusätzlich ein analoges Telefon und ein Faxgerät angeschlossen. Dies funktioniert soweit auch alles.

    Leider scheint der Kontakt mit der Basis (7390) immer wieder mal abzureissen. Leider loggt sich die Telekom Box nicht automatisch wieder an die Basisstation ein. Das funktioniert nur, wenn man sie manuell neu startet. Gibt es hier weitere Einstellungsmöglichkeiten??

    Ist der Netzwerkanschluß am Reapter (Telekom Box) nutzbar? Die Anschlüsse funktionieren leider nur mit dem Telefon- und Faxgeräten.

    Für einige Tipps wäre ich dankbar.

    Gruß
    Phil
     
  2. miami

    miami Neuer User

    Registriert seit:
    12 Juni 2005
    Beiträge:
    120
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich setze eine 7390 als "Basis" und eine 7240 (7270 ohne Festnetzanschluß) als Repeater ein (WLAN und DECT).
    An der 7240 habe ich einen Festplattenreceiver über LAN angeschlossen, klappt problemlos.
    Telefonieren tue ich nur über DECT.