.titleBar { margin-bottom: 5px!important; }

[gelöst] Faxen mit FBF7270 54.04.67 Problem

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von vöxchen, 6 Feb. 2009.

  1. vöxchen

    vöxchen Mitglied

    Registriert seit:
    24 Apr. 2006
    Beiträge:
    570
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Dipl.-Ing.
    Ort:
    DE Werdenfelser Land / AT Oberpinzgau
    #1 vöxchen, 6 Feb. 2009
    Zuletzt bearbeitet: 17 Feb. 2009
    Hat hier noch jemand das Problem?

    Seit FW Update der 7270 von FW 54.04.59 auf FW 54.04.67 geht das
    abgehende Faxen sowohl über dus.net als auch Sipgate nicht mehr
    (extern an Fon1 angeschlossen) - vorher völlig einwandfrei! Fehlerbild:
    1) Herauswählen vom analogen Faxgerät (an Fon1 oder 2), dann hebt
    die Gegenstelle ab, dann "pfeift" die Gegenstelle ihr CNG Signal
    zurück, dann legt die FBF7270 unmittelbar auf.
    2) In den Ereignissen steht zu der abgebrochenen Verbindung
    "Fax-Signalisierung: CNG-Ton"
    3) Es ist völlig egal, ob ich den Fon1 Anschluß auf Fax, Tel/AB etc.
    stelle.
    4) Wenn ich vom normalen Telefon aus einen Faxanschluß anrufe,
    passiert genau das gleiche: sobald die Gegenstelle zurückpfeift, legt
    meine FBF auf.
    5) Es ist auch nicht vom angeschlossenen Faxgerät abhängig.

    6) Zurückfallen auf FW 54.04.59 löst augenscheinlich das Problem
    zumindest in dieser Sache. Aber die 67er muss doch gehen?!?!
    7) Vielleicht noch wichtig: Box läuft am "nur-Internet"-Anschluß
    (von Kabel D) im Internet über Lan1-Modus.
    8 ) Rücksetzen auf Werkseinstellungen und Neueingabe der Daten löst
    das Problem nicht.
    9) Es macht den Eindruck, als ob die CNG-Ton-Erkennung in der FBF bei
    Extern angeschlossenem Faxgerät nicht deaktiviert ist.

    Genau so habe ich ein Ticket bei AVM aufgemacht. An dus.net bzw. Sipgate scheint es nicht zu liegen.

    Leider war AVM nicht in der Lage, dediziert auf mein detailliert beschriebenes Problem einzugehen. Aber immerhin haben sie sich bereit erklärt, mir das "Standard-Fax-Problem-Analyse-Formular" zu schicken.

    Weiß jemand von Euch Rat?

    Gruss vöxchen
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,026
    Zustimmungen:
    36
    Punkte für Erfolge:
    48
  3. vöxchen

    vöxchen Mitglied

    Registriert seit:
    24 Apr. 2006
    Beiträge:
    570
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Dipl.-Ing.
    Ort:
    DE Werdenfelser Land / AT Oberpinzgau
    Danke für den Hinweis, aber T.38 ein/aus habe ich auch schon ausprobiert - keine Änderung. Die 54.04.59 ging einwandfrei, auf eine Laborversion steige ich nicht um - berufliche Gründe.

    Weitere Ideen? Danke vorab.

    Gruss vöxchen
     
  4. vöxchen

    vöxchen Mitglied

    Registriert seit:
    24 Apr. 2006
    Beiträge:
    570
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Dipl.-Ing.
    Ort:
    DE Werdenfelser Land / AT Oberpinzgau
    gelöst

    Lag nicht an AVM sondern an dus.net. Alles wieder ok.

    Trotzdem war es merkwürdig, dass zeitgleich auch Sipgate nicht ging. Das liess zunächst auf ein AVM Problem schliessen.

    Gruss vöxchen