how2 firmwareupdate ata486 ueber tftp

skili

Neuer User
Mitglied seit
11 Aug 2004
Beiträge
94
Punkte für Reaktionen
0
Punkte
6
hattest du eventuell einen tftp server eingetragen?
 

Z-Man

Neuer User
Mitglied seit
28 Dez 2004
Beiträge
103
Punkte für Reaktionen
0
Punkte
0
@ skili

Hallo,

ja der ist eingetragen, Auto Upgrade steht aber trotzdem auf NO. Ist dieser Button aber nicht ausschlaggebend für den tftp :?:

Gruß
 

rsl

Aktives Mitglied
Mitglied seit
27 Mai 2004
Beiträge
1,027
Punkte für Reaktionen
0
Punkte
0
Z-Man schrieb:
Auto Upgrade steht aber trotzdem auf NO. Ist dieser Button aber nicht ausschlaggebend für den tftp :?: Gruß
Wenn irgendwelche Einstellungen keine Wirkung zeigen oder wenn irgendwelche alten Einstellungen benutzt werden obwohl neue eingetragen wurden liegt das gerne daran dass nach dem Firmwareupdate kein Werksreset gemacht wurde. Bei ganz hartnaeckigen Problemen wuerde ich Werksreset, Update und noch mal Werksreset machen.

rsl
 

skili

Neuer User
Mitglied seit
11 Aug 2004
Beiträge
94
Punkte für Reaktionen
0
Punkte
6
@z-man: sorry... war ein paar tage offline. rsl hat aber das entscheidende schon gepostet. werksreset ist eine loesung...
 

bernd50

Neuer User
Mitglied seit
8 Jun 2005
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Grandstream Ata 486 zeigt nur noch rot

Plötzlich für mich aus heiterem Himmel leuchtete mein ATA 486 nur noch rot.
Unbewusst habe ich mir wohl ein Firmware Update geholt.
Schnelle und korrekte Hilfe habe ich von Betateilchen bekommen. Der ATA lebt wieder.
Vielen Dank noch einmal an Betateilchen