Massive VoIP Probleme mit der 7170, Abbrüche, keine Anwahl

P

ProjektC

Guest
Hallo,

hier ist eine AVM 7170 mit aktuellster Final Firmware von AVM *.15 Version.
VoIP läuft aber extrem unzuverlässig.
Manche Nummern können garnicht angerufen werden, es kommt immer ein besetzt Zeichen.
Das ist mir bei der AVM 7140 mit der *.15 Firmware auch schon aufgefallen.
Das wären aber Festnetz Nummern die Angerufen werden sollen.
Oder Gespäche brechen nach ein paar Minuten ab.

Es ist eine 6000/512 DSL Leitung von 1und1, darüber läuft auch VoIP.
FTP, P2P oder sonstiges läuft 100% nicht, nur ein Notebook für eMail und Internet.
Ist die Version bei VoIP wirklich so Buggy ?
Wahlregeln, Sperren usw sind nicht eingetragen und auch im Konfig Manager nicht Sichtbar.

mfg

ProjektC
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,924
Punkte für Reaktionen
83
Punkte
48
Zum einen: Schmeiss mal einen Blick in die 1&1-Störungsstelle.
Zum anderen: Was steht zu den Problem-Telefonaten im Ereignissprotokoll? Hellsehen können wir leider immer noch nicht ;)
 
P

ProjektC

Guest
Also zumindest das Problem mit dem Besetzt Zeichen soll schon seit über einer Woche sein.
Ausserdem dachte ich, wenn VoIP nicht geht wegen einer DSL Störung, sollte er Festnetz benutzen ?
 

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
20,924
Punkte für Reaktionen
83
Punkte
48
Ob ein Fallback ins Festnetz geht, kommt auf die Einstellung in der Box an. Aber auch da verwehrt mir der Schleier in meiner Kristallkugel nähere Infos ;)
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,306
Beiträge
2,032,646
Mitglieder
351,862
Neuestes Mitglied
Hoesi_new