.titleBar { margin-bottom: 5px!important; }

[Frage] 7390 - Rufnummernübermittlung Problem

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Heiron, 13 Okt. 2011.

  1. Heiron

    Heiron Mitglied

    Registriert seit:
    9 März 2007
    Beiträge:
    201
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo,
    seit letztem Wochenende habe ich eine Fritz!Box 7390 in Betrieb - vorher die 7170.

    Nun habe ich festgestellt, dsas beim Telefonieren vom ISDN-Festnetzanschluß an einen anderen Festnetzanschluß die eigene Rufnummer -wie gewünscht- übermittelt wird.
    Beim Anrufen auf ein Handy wird im Handydisplay aber "Rufnummer unterdrückt" angezeigt.
    COLR ist NICHT angehakt und auch bei der t-com ist die Rufnummernübermittlung NICHT deaktiviert.

    Liegt das Problem überhaupt bei der Fritz!Box oder am Ende zwischen meinen Ohren?

    Danke
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,039
    Zustimmungen:
    37
    Punkte für Erfolge:
    48
    mach bitte ein Konfig-Sicherung mit Passwort und spiel danach mal die www.avm.de/labor ein.

    Des weiteren solltest ein Update des LCR machen. In diesem Zusammenhang stellt sich nämlich die Frage, ob du evtl. CbC für Mobilfunk einsetzt und es evtl. daher auch ein Anbieter-Fehler sein könnte.
     
  3. Telefonmännchen

    Telefonmännchen IPPF-Promi

    Registriert seit:
    22 Okt. 2004
    Beiträge:
    5,393
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Ort:
    Nordwürttemberg
    Weder, noch, wohl eher, dass der von Dir gewählte CbC-Provider keine Rufnummernübermittlung unterstützt. Benutze mal einen anderen oder deaktiviere zum Test mal die Wahlregeln.

    Gruß Telefonmännchen
     
  4. Heiron

    Heiron Mitglied

    Registriert seit:
    9 März 2007
    Beiträge:
    201
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    [Gelöst]

    Guten Morgen,
    danke für Eure Hilfe.
    Das Problem hat sich erledigt.
    Irgendwie lag die Ursache schon so zwischen den Ohren :oops:

    Bei der Konfiguration habe ich die Rufnummern eingetragen und die Fritz!Box hat sich des weiteren bei der telekom die Leitungsdaten abgefragt.
    Dabei ist zusätzlich meine Ortsvorwahl vor die Rufnummer gesetzt worden.

    Bei Anrufen von Festnetz zu Festnetz scheint das unerheblich zu sein;
    von Festnetz zu Mobil wird aber die doppelte Ortsvorwahl nicht erkannt und somit wird der Anruf als 'unbekannt' angezeigt.

    Manchmal sieht man den Wald vor lauter Bäumen nicht.

    Nochmals danke.
    Kann geschlossen werden.