Batterieproblem FRITZ!DECT 301

Ralf-Fritz

Mitglied
Mitglied seit
27 Sep 2016
Beiträge
529
Punkte für Reaktionen
121
Punkte
43
Das Batterie Thema hatten wir schon oft, kaufe einmal die richtigen Batterien und du hast für Jahre ruhe. ;)
 
  • Like
Reaktionen: zorro0369

Chatty

Aktives Mitglied
Mitglied seit
13 Mrz 2006
Beiträge
1,791
Punkte für Reaktionen
33
Punkte
48
Ich werde das tracken und dann hier posten… :D
 

kleinkariert

Aktives Mitglied
Mitglied seit
21 Mai 2019
Beiträge
1,603
Punkte für Reaktionen
249
Punkte
63
Wird die Ventileinstellung nicht beibehalten wenn die Batterien ausfallen??
Bei der Ventilfahrt stellt das Öffnen Schließen entgegen des Ventilfederdrucks die stärkste Belastung der Batterie überhaupt dar. So ist ein Ausfall beim oder nach dem Öffnen Schließen recht wahrscheinlich. Bei den Reglern aus der Prä-Smarthome-Zeit mit täglicher Ventilfahrt hatte ich 1..2x im Jahr auch lustige 35°C in der Bude.

Update: Doch Spätfolgen von der Impfung gehabt ...
 
Zuletzt bearbeitet:

Profanta

Mitglied
Mitglied seit
8 Mai 2010
Beiträge
334
Punkte für Reaktionen
63
Punkte
28
das Öffnen entgegen des Ventilfederdrucks
Die größte Kraft wird meiner Meinung nach beim schließen des Ventils benötigt, da dann entgegen dem Ventilfederdruck gearbeitet werden muß (beim Tausch des Reglers innerhalb der Heizperiode wird ja auch der Heizkörper heiß, da das Ventil vollstädig geöffnet ist). Daher bleibt das Ventil - wenn die Batteriekraft zum schließen nicht mehr ausreicht - offen.
 
  • Like
Reaktionen: zorro0369

BanditDD

Neuer User
Mitglied seit
11 Apr 2006
Beiträge
190
Punkte für Reaktionen
26
Punkte
28
Das Öffnen des Ventils am Ende der Batterielaufzeit ist ein Sicherheitsmerkmal und dient in erster Linie dem Schutz vor Einfrieren.

Ich kann mir den Shitstorm gegen AVM hier schon bildlich vorstellen, wenn auch nur einem im Winter die Bude absaufen würde, weil der Regler im geschlossenen Zustand seinen Betrieb aufgrund Batterieerschöpfung eingestellt hat und das Ventil zerfriert.

Tauscht einfach rechtzeitig die Batterien - und verzichtet auf die sauteuren Lithiumzellen, die einem aufgrund der nicht dazu passenden Füllstandserkennung des Reglers bis kurz vor Schluss unrealistische 100% vorgaukeln und von jetzt auf gleich als "leer" detektiert werden.
 
Zuletzt bearbeitet:

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
19,226
Punkte für Reaktionen
780
Punkte
113
Wann ist rechtzeitig? Wenn bei 60% ne Batterie Leer Pushmail gibt und dann Wochen später plötzlich 301 aus ist?

Wenn frische Batterien mit 1,6V mit 80% angezeigt werden?
 

BanditDD

Neuer User
Mitglied seit
11 Apr 2006
Beiträge
190
Punkte für Reaktionen
26
Punkte
28
Was soll die Polemik? Ich erhielt noch nie eine Batteriewarnung bei 60% - geschweige die Teile gingen unvermittelt aus.

Die Meldungen kommen bei meinen 301ern bei 20% (was ich als zu früh empfinde). In der Heizperiode laufen sie damit locker noch drei Wochen. Viel länger ist man üblicherweise nicht verreist. Und wenn doch, tauscht man die Dinger eben vor dem Urlaub aus, falls sie schon auf 30% gefallen sind. Und wenn nicht, hast Du halt 35 °C in der Wohnung - aber es friert zumindest nichts ein.
 

Joe_57

IPPF-Promi
Mitglied seit
5 Mrz 2006
Beiträge
6,361
Punkte für Reaktionen
203
Punkte
63
Das Öffnen des Ventils am Ende der Batterielaufzeit ist ein Sicherheitsmerkmal und dient in erster Linie dem Schutz vor Einfrieren.
Wo hast du denn diese Information her?
Bitte den entsprechenden Link dazu nicht vergessen.
 

BanditDD

Neuer User
Mitglied seit
11 Apr 2006
Beiträge
190
Punkte für Reaktionen
26
Punkte
28
Das machen eigentlich alle mir bekannten Heizungsregler so - ist quasi eine Failsafe-Funktion und die letzte Stellaktion. Halboffen würde freilich auch genügen :)

Ist doch eigentlich auch logisch, oder? Das dem so ist, werden Dir hier alle bestätigen, die die 301er mal komplett leergenudelt haben (ich habe das mal bei einem "Comet DECT" erlebt).
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
19,226
Punkte für Reaktionen
780
Punkte
113
Wieso Polemik? AVM Support sagt dazu nur, ist denen bekannt, und man solle die tauschen.

Gibt also wohl ganze Menge die einfach fehlerhaft sind.
 

zorro0369

Mitglied
Mitglied seit
25 Mrz 2018
Beiträge
589
Punkte für Reaktionen
144
Punkte
43
Wieso Polemik?... der ganze "Mist hier" hat nix mit der Fragestellung zu tun, dafür gibt es es einen eigenen Post, mit dem man sich beschäftigen könnte, wenn man wollte. Da haben sich nämlich schon einige ne Menge Mühe gemacht um die Probleme mit den Batterien zu lösen. Wenn man aber alles wieder von vorne aufrolle will kommt man nie weiter. Selbst da hast du 2019 das gleiche geschrieben, lernst du nicht dazu?
Und hier ist es definitiv geklärt das der 301 bei der Kalkschutzfahrt beim Auffahren ausgefallen ist
Wenn frische Batterien mit 1,6V mit 80% angezeigt werden?
wahrscheinlich hängst du nur ein Voltmeter rein?
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
19,226
Punkte für Reaktionen
780
Punkte
113
Nö, bevor die eingelegt werden, einmal durchmessen.
 

zorro0369

Mitglied
Mitglied seit
25 Mrz 2018
Beiträge
589
Punkte für Reaktionen
144
Punkte
43
damit ich kein Vollzitat nutze.... "Nö, bevor die eingelgt werden, einmal durchgemessen".....
und womit??????
kann man auch vernünftig antworten auf eine Frage. Meine Frage war "wahrscheinlich nur mit nem Voltmeter"
 

HabNeFritzbox

IPPF-Urgestein
Mitglied seit
12 Dez 2017
Beiträge
19,226
Punkte für Reaktionen
780
Punkte
113
Mit was sonst? Einer Wasserwaage?
 

zorro0369

Mitglied
Mitglied seit
25 Mrz 2018
Beiträge
589
Punkte für Reaktionen
144
Punkte
43
Tja, mit einer Wasserwaage kannst wenigstens feststellen ob die in Waage liegen. Mit nem Voltmeter kannst nur die Leerlaufspannung bei ner Batterie feststellen. Deine Antwort zeigt mir, dass du von Batterien wirklich keine Ahnung hast. Ob die in Waage liegen oder ob deren Leerlaufspannung >=1,5V ist, diese Aussage ist absolut als gleichwertig zu bezeichnen. Die Wasserwaage hat wenigstens noch nen gewissen Charme.....
 

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
2,163
Punkte für Reaktionen
78
Punkte
48
Noch zeigt das DECT301 nicht mal eine Batteriewarnung an, aber die 2 Wochen sind bald um. Die Batterien haben vor Beginn 1,6V und nach Entnahme 1,3V. Aber 32ct/2 Wochen ergibt 8,27€/Jahr - dazu die Umweltbelastung von 52 Batterien je Heizkörper.
Das ist nicht normal, auch nicht für billige Alkaline Batterien.
Ich denke der Regler hat eien defekt.
 

Giselher

Neuer User
Mitglied seit
5 Jun 2016
Beiträge
29
Punkte für Reaktionen
0
Punkte
1
also, dann kann die sache doch "zugemacht" werden: bei der "Kalkschutzfahrt" ist es mechanisch einfach, das Ventil zu öffnen = fließt wenig Strom, aber schwierig" das Ventil zuzudücken= fließt viel Strom. Dieser "viel Strom" hat dann die Batterie erschöpft = Ventil bleibt offen.


Li-Ion ist eine Lösung, aber bitte mal hier im Forum gucken: wir haben Lio-Ion, die sind ok und andere sind halt "Störsender" für den DECT am 301- da bekommt er keine Verbindung mehr zur Zentralstation!
 

zorro0369

Mitglied
Mitglied seit
25 Mrz 2018
Beiträge
589
Punkte für Reaktionen
144
Punkte
43
die sind ok und andere sind halt "Störsender" für den DECT am 301- da bekommt er keine Verbindung mehr zur Zentralstation!
da muss mir was untergegangen sein..... wo steht dies geschrieben?
 

themilkman

Neuer User
Mitglied seit
8 Dez 2020
Beiträge
12
Punkte für Reaktionen
3
Punkte
3
<murks>

Recht haste, @zorro0369 , sorry. Ich bin zu doof für die Forensoftware, @Giselher hat mir freundlicherweise auf die Rückfrage geantwortet (dachte es wäre ein Forumspost gewesen)

Auszug:
EBL, 3300mWh,MicoUSB an der Seite, schwarz orange
Die EBL (...) störten den DECT Funk, der Thermostat war nicht mehr erreichbar!
 
Zuletzt bearbeitet:

zorro0369

Mitglied
Mitglied seit
25 Mrz 2018
Beiträge
589
Punkte für Reaktionen
144
Punkte
43
^^du verweist wohl mit diesem Link auf eine private Unterhaltung. Ich jedenfalls kann diesem Link nicht folgen.
lg zorro

Edit: ich sprach von li-Io Batterien, Giselher wohl von Akkus, wobei mir nicht klar wird, was hier den DECT-Funk stört, vermutlich sein Ladegerät? Also dass die Akkus den Funk stören können fällt mir schwer zu glauben, lasse mich aber gerne eines besseren belehren
 
Zuletzt bearbeitet:
  • Haha
Reaktionen: themilkman

Statistik des Forums

Themen
239,919
Beiträge
2,135,922
Mitglieder
363,527
Neuestes Mitglied
theonlinebox
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via