.titleBar { margin-bottom: 5px!important; }

[Problem] Eigene Fritzbox 7490 am RWE-Highspeed / Innogy-Highspeed Anschluss

Dieses Thema im Forum "Andere VOIP Anbieter" wurde erstellt von alsimx, 19 Apr. 2017.

  1. MikeBl

    MikeBl Neuer User

    Registriert seit:
    3 Feb. 2008
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #61 MikeBl, 20 Dez. 2017
    Zuletzt bearbeitet: 27 Dez. 2017
    Habe seit heute meinen Zuhause Start L Anschluss. öffentliche IPv4 funktioniert, welches über Innogy direkt mit eigener Fritzbox nicht möglich ist.
    Problem aber, Fax an Fon1 wie früher mit ISDN funktioniert nicht.
    Wie bekomme ich das zum laufen?
    Danke.

    Hat sich erledigt, habe es hinbekommen.
     
  2. nolli-essingen

    nolli-essingen Neuer User

    Registriert seit:
    5 Feb. 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Wer ist Weissy und wo bei geholfen?
     
  3. JP567

    JP567 Neuer User

    Registriert seit:
    2 Jan. 2018
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Mit Hilfe des Beitrags von Weissy vom 11. Juli 2017 gelingt die Konfiguration der Telefonie der FritzBox 7490.
     
  4. kroegi

    kroegi Neuer User

    Registriert seit:
    25 Juni 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #64 kroegi, 18 Jan. 2018
    Zuletzt bearbeitet: 20 Jan. 2018
    Nabend zusammen.
    ich bin auch ein "öffentliche IP Adresse geht nur mit unserer eigenen FritzBox" geplagten. Ich hab die InnogyBox jetzt und auch das Service Paket gebucht. So, neue Box fertig eingerichtet, funktioniert auch alles.
    Wie komm ich nun von aussen in mein Netz? Per MyFritz geht es schon mal nicht wie gewohnt.
    Bitte einen Wink mit dem Zaunpfahl. Der Service ist telefonisch grade so gut wie nicht zu erreichen.

    Edit: erledigt, die Vögel hatten es noch nicht aktiviert