.titleBar { margin-bottom: 5px!important; }

Fritzbox 7170 Sip Registrar und E61i

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Marc Rupprath, 7 Feb. 2009.

  1. Marc Rupprath

    Marc Rupprath Neuer User

    Registriert seit:
    24 Feb. 2008
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo;

    Ich habe mein E61i an der Fritzbox anmelden können, testweise sowohl als
    Nebenstelle 620, als auch als Nebenstelle 621.

    In beiden Fällen das gleiche:
    Bei der Einrichtung klingelt das E61i nicht.

    Ich kann anrufen, jedoch nicht angerufen werden.

    Wer hatte das Problem, und wie habt Ihr dies gelöst ?

    Danke im Voraus


    Gruß

    Marc
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    du hast leider keine Signatur, so dass man auch nicht sehen kann, welche Beta FW du drauf hast.

    Die Einstellungen wie hier hast du aber eingestellt/kontrol.
     
  3. Marc Rupprath

    Marc Rupprath Neuer User

    Registriert seit:
    24 Feb. 2008
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo;

    ja die Einstellungen habe ich so, kann den Fehler aber nicht finden.

    Wie gesagt, schon beim Testen des Telefones kein klingeln.
    Raustelefonieren geht jedoch.


    Meine Fritzbox Firmware-Version: 29.04.70-13475

    Danke für Tips und Hinweise.

    Gruß
     
  4. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    mach mal ein Update auf 29.04.70-13531
     
  5. Marc Rupprath

    Marc Rupprath Neuer User

    Registriert seit:
    24 Feb. 2008
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe ich gemacht, gleiches ergebniss:

    Bei der Einrichtung klingelt mein Telefon nicht, raustelefonieren geht.
     
  6. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    #6 informerex, 8 Feb. 2009
    Zuletzt bearbeitet: 8 Feb. 2009
    dann stell doch mal deine Einstellungenn hier rein, wie sollen wir dir sonst helfen, wenn man nicht mehr "Infos" hat.
    vielleicht hast du was übersehen.

    und hier noch ein Link
     
  7. Marc Rupprath

    Marc Rupprath Neuer User

    Registriert seit:
    24 Feb. 2008
    Beiträge:
    84
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Meine Konfiguration:

    Profilname: "xyz"
    Dienstprofil:IETF
    Standard-Zug-pkt.:"Mein Wlan"
    Öff.Benuztername:620@fritz.box
    Komprimier.verwend.: nein
    Anmeldung:Bei Bedarf
    Sich.-mech.verw.:Nein
    Proxiserver:nicht konfiguriert

    Anmeldeserver:
    Anmeldeserver-Adresse: www.xxx.yyy.zzz (meine IP der Frizbox,nicht: fritz.box)
    Gebiet: fritz.box
    Benutzername:620
    Passwort:"Mein Passwort"
    Transporttyp: Auto
    Port:5060


    ebenfalls getestet mit 621 statt 620.

    Gruß

    Marc