Problem: FB 7270 -> DECT VOIP (Fall gelöst)

lolski

Neuer User
Mitglied seit
31 Mai 2008
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Hallo Leute!




folgende Daten:

- FRITZ!Box Fon WLAN 7270
- Firmware-Version 54.04.58
- DECT aktiviert
- mehrere VOIP Nummern vorhanden
- analoges DECT Tel.: Philips CD 135
- Vertrag: 1&1 Doppelflat 6000




Ich such mittlerweile schon 3 Stunden hier im Forum und mit Google nach einer Lösung für folgendes Problem:

Ich schließe das analoge Dect-Tel. mit der Basisstation an der analogen Schnittstelle der FB an -> kein Problem

wenn ich das Telefon nun mit der DECT-"Station" der FB selbst verbinden will tut das auch...NUR:
Wenn ich angerufen werde, verstehe ich meinen Gesprächspartner laut und deutlich, nur er versteht mich nicht.
Selbst wenn ich laut ins Telefon brüll, kommt am anderen Ende nur ein Rauschen an.
Das Gleiche, wenn ich anrufe...
VOIP Rufnummer is alles korrekt zugeordnet, sonst würd ich ja kein "Freizeichen" bekommen.

Reicht es aus, wenn ich als einziges Telefon ein DECT angeschlossen habe oder muss ich in jedem Fall zusätzlich ein analoges oder ISDN betreiben?

Benötige ich die ISDN-Basiseinstellung (Anschluss: FON S0 (ISDN)), die nach Eingabe des 1und1 Startcodes voreingestellt wird?
Ich betreibe nämlich nur analoge Telefone.

Gruß


PS: Das was hier beschrieben wird hab ich schon alles versucht - leider ohne Erfolg ( http://www.ip-phone-forum.de/showthread.php?t=168506&highlight=7270+dect+anruf ):)
 
Zuletzt bearbeitet:

informerex

IPPF-Urgestein
Mitglied seit
20 Apr 2005
Beiträge
17,151
Punkte für Reaktionen
48
Punkte
48

lolski

Neuer User
Mitglied seit
31 Mai 2008
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Danke für die schnelle Antwort!

hab das ganze jetzt folgendermaßen ausprobiert:

2 DECTS als VOIP eingerichtet (zusätzlich zum analogen VOIP)

jetzt hab ich vom DECT1 -> DECT2 angerufen

die ersten, ich schätze mal 10 sek, hat alles super geklappt. perfekte Sprachqualität, ABER dann: beim Angerufenen nur noch ein Knacken in der Leitung, während ich den Angerufenen prima verstehe.

Woran kann das nun liegen?


PS: Update auf die Laborvers. hab ich natürlich gemacht! ;)
 

mega

IPPF-Urgestein
Mitglied seit
30 Apr 2005
Beiträge
11,158
Punkte für Reaktionen
1
Punkte
38
Denn sind die Sprechbüchsen nicht so ganz kompatibel.

Entweder weiterhin mit Ihrer eigenen Basis verwenden oder andere Mobilteile kaufen (am besten warten, AVM will noch diesen Monat ein MT-D rausbringen).
 

lolski

Neuer User
Mitglied seit
31 Mai 2008
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
danke für deinen Beitrag. :groesste:

mhh wie durch ein Wunder funktioniert es jetzt auf einmal.
Das Einzige was ich gemacht hab:
Hacken bei: auf alle Anrufe reagieren weggemacht und nur einer Rufnummer zugeteilt. - das wird wohl kaum was mit dem Knacken in der Leitung zu tun gehabt haben oder?

Naja egal, die Anlage läuft...
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,165
Beiträge
2,030,845
Mitglieder
351,559
Neuestes Mitglied
waltky