[Problem] schlechte Störabstandsmarge - Y-Kabel stört sich selbst?

float

Neuer User
Mitglied seit
1 Mai 2009
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen,

bisher nutzte ich die FB 7390 nur fürs Internet. Alles lief gut, DSL 3000 mit normalen Transferraten. Seit gestern habe ich das Y-Kabel auch im S0-Port des NTBA stecken und bin nur noch mit DSL 1000 am surfen.

Ich habe die Störabstandsmarge überprüft. Steckt das Telefonie Kabel des Y-Kabels im S0 Port fällt der Störabstandsmargen Wert der Empfangsrichtung von 17 db auf 4 db. In der Fritzbox kommt es pro Minute zu 7 CRC Fehlern und 42864 FEC Fehlern.

Was kann ich da tun? Eindeutig überlagert sich das S0 Signal mit dem DSL Signal.

Viele Grüße
 

FSnyder

Aktives Mitglied
Mitglied seit
27 Dez 2008
Beiträge
2,249
Punkte für Reaktionen
29
Punkte
48
Hi,

tausch' mal testweise den Splitter.

Grüße
Snyder
 

float

Neuer User
Mitglied seit
1 Mai 2009
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Den Splitter hatte ich tatsächlich vor kurzem getauscht. Hatte vorher den uralten großen Splitter verwendet und nun einen kleinen weißen.
Nach dem tausch ist der Störabstandsmargen Wert der Empfangsrichtung auf 8 db gestiegen.

Heißt das nun, das der neuere Splitter einen defekt hat?
 

float

Neuer User
Mitglied seit
1 Mai 2009
Beiträge
17
Punkte für Reaktionen
0
Punkte
0
Die Sache ist immernoch nicht besser. Habe mit AVM telefoniert. Die wollen mir ein neues Y-Kabel schicken um einen Kabelbruch ausschließen zu können. Falls das die Situation nicht verbessert, soll ich anstatt per Telefon über Email eine Support anfrage schicken in der ich die Situation beschreibe...
 
3CX

Statistik des Forums

Themen
235,892
Beiträge
2,067,359
Mitglieder
356,883
Neuestes Mitglied
dw987