[Problem] DECT 301 heizen nicht

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
Aber mit einem Comet hatte ich solche Probleme nicht.Und für den gab es nicht mal einen Offset

Bei mir scheinen die DECT301 schlichtweg einen Unsinn zu messen.Und reagieren dementsprechend erst bei sehr hohen Einstellungen.
Wenn die Vorlauftemperatur zu diesen Messergebnissen führen würde,dann müsste man das aber bereits am Ventil spüren.Aber bei mir waren die kalt und trotzdem bis zu 30° gemessener Wert in der Fritte

Der Witz ist doch,dass ich auch gar keine Stellmotoren gehört habe,wenn die Schaltung von Spartemperatur auf Komforttemperatur gesprungen ist.
Das bedeutet dass das Ventil doch gar nicht bewegt wurde.
 
Zuletzt bearbeitet:

Andy_20

Neuer User
Mitglied seit
1 Jan 2018
Beiträge
63
Punkte für Reaktionen
5
Punkte
8
Gestern hab ich wie gesagt den Rat befolgt und beim WC mal die "Ein" funktion gesteset,seit dem heitzt er den ganzen Tag, mit Ausnahme der Nachtabschaltung versteht sich.
Aber sobald die Zentralheizung angeht heitz der DECT301 auf dem WC
Bester Beweiß das da was nicht stimmen kann.
Eigentlich musst du jetzt "nur" noch herausfinden warum der Sensor im 301er (und bestreite nicht wieder es gäbe keinen) viel zu hohe Werte bei dir anzeigt.
 

Micha0815

IPPF-Promi
Mitglied seit
25 Feb 2008
Beiträge
3,206
Punkte für Reaktionen
133
Punkte
63
Hier misst ein Comet am 1"Zulauf waagerecht und rechtwinklig zur Heizkörperlängsachse in ca. 70cm Verbauhöhe stets ~2°C mehr als ein DECT200 in ähnlicher Höhe. Es kann allerdings gut sein, dass die FW inpuncto Hysterese ein Problem hat.
LG
 

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
und bestreite nicht wieder es gäbe keinen
Ich habe das nicht bestritten,sondern in Frage gestellt,ob das nicht eventuel auch nur über den Ventil Hub gelöst werden könnte.
Da diese ja von Heizkörper durch hydraulischen Abgleich unterschiedlich sein können.
Ich weiß es schlichtweg nicht,weswegen ich auch die Frage an AVM gestellt habe,wie das gelöst wird.
Da für mich das eventuel zum Verständnis meines Problems beitragen könnte.

Gehen wir von einem Sensor aus, wie soll ich das Rausfinden?
Vielleicht sind die Sensoren bei mir Fehlerhaft.Aber dazu habe ich keine Mittel um Das zu testen.
werde einen DECT301 mit Garantie ja auch nicht aufmachen.
Ich warte jetzt mal ab,was AVM mir schreibt,oder welche Lösung mir anbieten.
Im Vorfeld wurde ja schon darüber nachgedacht den Offset zu erhöhen.

Verstehe ohenhin nicht warum der bis +-5° begrenzt ist und die DECT200/210 bis +-10°
Da der DECT301 direkt mit einer Heizquelle in Berührung kommt, dürfte die Abweichung von der tasächlichen Raumtemperatur eher abweichen als bei einem DECT200/210
 
Zuletzt bearbeitet:

reedonly

Neuer User
Mitglied seit
11 Aug 2014
Beiträge
16
Punkte für Reaktionen
0
Punkte
1
Du könntest den DECT301 abmontieren und neben die Wetterstation legen. Wenn sich dort die gemessenen Temperaturen angleichen, weisst du, dass der 301er richtig messen kann.

Ich finde das Ganze irgendwie faszinierend.
 

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Mir kommt es auch so vor als würden die nicht heizen, liegt aber wohl eher am eigenen empfinden.

Beim Test mit einem Laser Infrarot Thermometer passte die Temperatur vom 301 jedoch, bis auf ca. 0,5°C.

Solltest dir evt. auch mal sowas anschaffen, bekommst unter 15€ bei Amazon. Ist nicht verkehrt um so auch in der Raummitte zu messen wo man sich eher Aufhält, um entsprechende Abweichung festzulegen.

Beim mir hab ich am 200er etwas Offset nach oben, bei den Comet bzw. nun inzwischen 301 nach unten.

Edit: Hmm, also die 301 brauchen deutlich länger zum Heizen als die Comet, der 301 versucht wohl sehr stark auf sparen, der Comet hat sofort stärker aufgedreht und mehr überheizt und dann wieder runter geregelt, der 301 ist da eher immer an sehr kleinen Veränderungen. Muss also wenn ich es schnell warm haben möchte deutlich über Wunschtemeperatur hinaus, dass der mal durchstartet oder die Boost Funktion verwenden, wobei ich diese noch nicht gefunden habe geschweige wo man die Zeit für Boost einstellen kann wie im Artikel angekündigt ist.
 
Zuletzt bearbeitet:
  • Like
Reaktionen: Ralsaar

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
Mir kommt es auch so vor als würden die nicht heizen, liegt aber wohl eher am eigenen empfinden.
Ja ne, ist klar.
Wenn der Heizkörper komplett kalt ist und das Ventil komplett kalt ist.Der Raum zwischen 17,5° - 18,5° hat (DECT210)
Dann liegt es wohl an meiner Empfindung und die gemessene Temperatur von 30°(Fritzbox / DECT301) muss dann natürlich stimmen.

Jetzt wo Du das sagst wird es mir schon ganz warm.Dann verkaufe ich nämlich jetzt die komplette Heizung,wenn nur eine Gehirnwäsche ausreicht um mir Wohlbehagen zu bereiten.
Das andere Thermos sich anders verhalten irgnorieren wir einfach halber Mal.
Auch,dass mit einbinden eines externen Fühlers (DECT200/210) sich das Szenario verändert.
Ich könnte noch weitere Fakten nennen.aber ich will mich nicht dauernd wiederholen.

Außerdewm ist der Thread Titel irreführend.
Den hauptsächlich heizen sie nicht,weil sie viel zu spät ansprechen.
Wenn ich auf 28° stelle wird durchaus warm/heiß
Sie reagieren einfach viel zu spät.
In meinem Fall sind sie schlicht falsch kalibriert.
 
Zuletzt bearbeitet:

H'Sishi

Aktives Mitglied
Mitglied seit
31 Jan 2007
Beiträge
1,991
Punkte für Reaktionen
41
Punkte
48
@hardstyler.rw : Ich würde in diesem Fall den DECT301 von der Box abmelden, das Teil über das Menü in die Werkseinstellungen versetzen und Batterien für eine Minute rausnehmen. Dann neu installieren (inkl. Ventil-Einlernen) und neu an der Box anmelden.

Wenn dann immer noch 30 Grad angezeigt werden, würde ich das Ding reklamieren. Ob es einfacher ist beim Händler das Ding umzutauschen oder bei AVM weiß ich nicht.
 
  • Like
Reaktionen: Ralsaar

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Im Schlafzimmer ist Heizkörper "kalt", trotzdem sind es 21°C. Im Wohnzimmer wo auch geheizt wird, hat Heizkörper 50-70°C.

Das Thermometer misst ja nur die Temperatur am Gehäuse, wenn dieser in Ecke sitzt wo sich wärme Staut kann da schon mal 30°C stehen obwohl es im Raum nur 20°C sind.

Fehler am 301 will ich garnicht ausschließen oder bestreiten.

Das Ventil bzw. der Pin/Stift lässt sich bewegen? Manchmal stecken die auch fest und muss die einmal mit Zange Stück ziehen und wieder alles ok.
 

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
Ähm.Ich hatte bis jetzt 8 DECT301 und im prinzip verhalten sie sich alle so.Und an und abgemeldet habe ich dementsprechend schon oft.
Wird also nichts bringen.

Was ich heute noch machen will.
Ist das Szenario in meinem Zimmer auf dem WC nachstellen.
Das heißt den WC DECT301 mit den identischen Daten und Einstellungen füttern.
und das ganze morgen wiederholen bei abgeschraubten DECT301
Mal schauen was die Fritzbox dann anzeigt.
 

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Kannst ja sonst die alten Comet testen wenn meinst neuen 301 haben Defekt. Und wenn es mit den auch nicht klappt, bleiben wohl nur von der FB unabhängige Steuergeräte oder eben alte klassischen mechanischen.

Solltest die bei Amazon geholt haben, kannst die auch nach den 30 Tagen noch zurücksenden solange die 2 Jahre nicht um sind.
 

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
Ließ doch einfach mal meine Beiträge,dann müsste ich mich nicht ständig wiedrholen.

Das Thermometer misst ja nur die Temperatur am Gehäuse, wenn dieser in Ecke sitzt wo sich wärme Staut kann da schon mal 30°C stehen obwohl es im Raum nur 20°C sind.
Wo soll den die Wärme herkommen, von der Batterie? Eine andere Wärmequelle gibt es ja nicht.

Das Ventil bzw. der Pin/Stift lässt sich bewegen? Manchmal stecken die auch fest und muss die einmal mit Zange Stück ziehen und wieder alles ok
1.habe ich diese Probleme mit 8 verscheidenene DECt301 beobachtet,abhilfe schafft deutlich höherdrehen oder einen DECt200/210 einsetzen
2.im Bad konnte ich beim Wechseln von einem Honeywell auf den DECT301 sogar deutlich beobachten wie der Heizköper kurz nach dem Wechsel komplett abgekühlt ist, bei beiden waren 22° eingestellt.
3. in meinem Zimmer habe ich mir sogar die Hand vesenkt,weil ich zu lange mit dem draufschrauben eines Cometen (passte nicht mehr drauf,weil das Austauschmodel anders als sein Vorgängfer war) gebracuht habe.
4. Bei den anderen Thermos haben die Ventile ja auch funktioniert.

Die Ventile sind alle in Ordnung,glaub es mir

Beiträge zusammengefügt - HabNeFritzbox
Kannst ja sonst die alten Comet testen wenn meinst neuen 301 haben Defekt
Nö,dass wäre auch keine Lösung.Ich hatte in meinem Zimmer fast genau 2 Jahre einen Cometen.
Der hat eigentlich bis zum Schluß funktioniert,das Display hat mir nicht so gefallen,dafür war das Batteriefach besser plaziert.Bzw. der Batterietausch einfacher

irgendwann hat der aber rumgesponnen mal auf volle Pulle geheizt und dann wieder gar nicht.Der Austausch Comet hat aber dann plötzlich nicht mehr drauf gepasst.
Er ließ sich nicht festziehen und der Stift saß viel zu weit hinten im Gehäuse
Habe ihn mit den DECT301vergleichen und deutliche Unterschiede bemerkt.

Solltest die bei Amazon geholt haben, kannst die auch nach den 30 Tagen noch zurücksenden solange die 2 Jahre nicht um sind.
Nein letztes Jahr gekauft alle bei Voelkner + Digitalo mit kostenloser Garantie Verlängerung durch Newsletter
Ich möchte ehrlich gesagt erst mal abwarten,was AVM mir antwortet,die Überprüfen sämtliche Informationen von mir.
mit Support Datei usw.
Außerdem würde ein höherer OFFset ja schon das Problem vermutlich lösen.
Bloß geht derzeit nicht mehrals +-5°

### Zusammenführung Doppelpost by stoney ###

Kann mir jemand sagen,wie die "Ein" Funktion genau funktioniert?
im Online Handbuch steht nix darüber.
Was ich festgestellt habe,dass der Heikörper dann dauerhaft "warm" bleibt.
(Was ja vorher auf dem WC gar nicht funktioniert hat).
Was ich nicht weiß, auf welcher Stufe.
Der Heizkörper auf dem WC war bei "Ein" immer dauerhaft lauwarm,was aber vielleicht den vorigen eingestellten 21° entsprechen könnte.
Da hat er ja komischerweiße ohne "Ein" immer nur morgens geheizt (gefühlt bei gleichem Niveau) und den Rest vom Tag war der Heizkörper + Ventil komplett kalt.SChaltprogramm und Offset waren nicht ausgewählt.
Was ja auch etwas seltsam war.

Leider habe ich bei meinem Test (Nachstellung von meinem Zimmer) vergessen, vorher in der Fritz zu schauen,was er da eigentlich gemessen hat.
Auf der anderen Seite wird die gemessene Wärme, sich so kurzfristig wahrscheinlich auch nicht ändern.Hab ja gleich nach Änderung rein gesehen,was gemessen wird.

Ich habe jetzt Spartemperatur 16° bis 17:00 eingestellt und ab da soll er auf 23°aufheizen.Offset ist auf Maximum -5°
Nach Änderung hat er 25° gemessen,was aber noch die Restwärme von der vorigen Einstellung sein wird.
Runtergeganegn ist er bis jetzt seit ca.30-40Minuten um 1° ,er misst also jetzt 24° und gibt abzüglich Offset 19° "tatsächliche Raumtemperatur an".
Der Heizkörper und das Ventil sind wie zu erwarten deutlich abgekühlt und die Restwärme ist kaum noch fühlbar.
Kurz vor 17:00 werde ich nochmal die gemessene Wärme laut Fritzbox einsehen und schauen inwieweit die gemessene Wärme bei Komfortschaltung bei 23° sich entwickelt.
Dazu vergleichen,ob und wie der Heizköper und Ventil sich erwärmen.
Morgen werde ich den Test wiederholen,aber kurz vor 17:00 den DECT abschrauben und sehen ob ohne Heizkörper ein Temperaturanstieg in der Fritzbox erkennbar ist.

Edit:
ca.17:00 sprang der DECT auf dem WC auf 23°
erst ca. 4 min. später kam das Stellgeäusch
Das Ventil erwärmt sich leicht.
Die gemessene Temperatur ist noch auf dem Niveau von der Spartemperatur
Also gemessen 23° und mit Offset 18°
Er reagiert also schonmal sehr träge.
In meinem Zimmer hat er ohne DECT210 bei selber Einstellung bis zu 30° gemessen.
Mal schauen ob er auf selbes Niveau hoch geht.
Nach 15 Min. mißt der DECT301 laut Fritzbox noch dieselbe Temperatur wie er bei der Spartemperatur gemessen hat,obwohl der Heizkörper jetzt schon lauwarm ist.
 
Zuletzt bearbeitet von einem Moderator:

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Ein ist Maximalstufe und heißt einfach nur Ventil voll auf, unabhängig von Temperatur.

Kann sein, dass die 301 bei dir einfach bauartbedingt nicht richtig regeln können über den Ventilstift? Hattest da ja schon was an Problem mit Comet geschrieben.

evt. hilft ja ein Winkeladapter zwischen zusetzen.
 
Zuletzt bearbeitet:

H'Sishi

Aktives Mitglied
Mitglied seit
31 Jan 2007
Beiträge
1,991
Punkte für Reaktionen
41
Punkte
48
"Aus" bedeutet, daß die Regelung ausgeschaltet und das Ventil dauerhaft geschlossen ist. Lediglich einmal die Woche wird es kurz komplett geöffnet und geschlossen, um zu vermeiden, daß das Ventil festfrißt.

"Ein" ist das gleiche Verhalten, aber das Ventil ist dabei dauerhaft in "Auf"-Stellung, also Dauer-Heizen, und wird nur einmal wöchentlich kurz geschlossen und wieder geöffnet.
"Ein" bietet sich an für moderne Heizungsanlagen, die im Sommer die Heiz-Temperatur der Außentemperatur anpassen, also nur heizen wenn nötig, aber den Umwälzpumpen ermöglichen, das Wasser durch die Heizkörper zu spülen.
 

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Wenn man Zeitplan aktiv hat überschreibt der den aktuellen Status, da würde also ggf. dieser schon zuvor kommen, bevor die Woche um ist.
 
Mitglied seit
10 Nov 2018
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Hallo, bin neu hier in Forum und betreibe 3 Comet mit FW 3.68 und einen DECT 301 mit FW 4.73 und externer Temperaturmessung über DECT 200.
Auch bei mir ist es so daß der 301 bei Ist Temperatur von 21 Grad und gewählter Soll Temperatur von bis zu 26 Grad das Ventil nicht öffnet. Erst wenn ich 28 Grad einstelle öffnet das Ventil etwas, der
Heizkörper wird jedoch nicht richtig warm. Erst im Boostbetrieb wird der Heizkörper richtig heiß. Im. Nebenraum ist ein Comet installiert der macht das was er soll. Vorgabe 21 Grad bei ca. 20,5 macht er auf und überschwingt dann natürlich auch die 21 Grad. Irgend etwas stimmt doch bei DECT's nicht
 

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
Mhhh, jetzt hatte ich die Hoffnung das das vieleicht nur eine gewisse Charge betrifft,wenn Du die Erfahrung aber auch mit der neuste Revision gemacht hast,kann es daran wohl nicht liegen.
Was hast Du für ein Ventil?
Bei mir läßt sich das Problem mit einem DECT200/210 minimieren.Sprich er heizt viel Früher und nach oben hinaus viel stärker.
Letztes Jahr habe ich mit allem auf Max. also eingestellten 28° und -5° Offset maximal 19.5° Raumtemperatur (gemessen Wetterstation) im Wohn und Eßzimmer hinbekommen.
Deshalb habe ich letztes Jahr schon einen DECT210 zur Hillfe genommen.

Das er bei "Ein" dauerhaft heizt war mir schon klar,dass habe ich ja auch gemerkt.
Aber auf welchem Niveau.Wenn er angeblich bei "EIN" das Ventil voll aufmacht,dann war bei mir aber defintiv zu kalt.
Den der Heizkörper war immer nur lauwarm.
Aber eigentlich müsste das doch auch klappen,wenn ich keine Spar und Komforttemperatur eingebe und nur am DECT301 die Gradzahl eingebe
Da hat er aber nur Morgens in einem Zeitraum geheizt und dannach war der Heizköper + Ventil nur noch kalt, so wie der Raum auch
 

HabNeFritzbox

IPPF-Urgestein
Teammitglied
Mitglied seit
12 Dez 2017
Beiträge
15,108
Punkte für Reaktionen
191
Punkte
63
Was braunnackenschildkroete geschrieben hat, habe ich auch hier erwähnt.

Würde da probieren was mit dem Ventil zumachen, ggf. Adapter auf was anderes und noch ein Adapter zurück, oder Winkeladapter etc. welche besser sitzen im 301.
 
Mitglied seit
10 Nov 2018
Beiträge
2
Punkte für Reaktionen
0
Punkte
1
Meine Ventile sind grundsätzlich Danfoss RA-N. Bei "Ein" wird bei mir der Heizkörper schon richtig heiß. Jedoch ist da wohl eine Schwelle die irgendwo bei ca. 25 Grad Sollwert liegt. Erst ab da macht das Ventil auf - bei gemessenem Istwert von 20,5 - 21 Grad. Bei mir ist es im Augenblick halt nicht kälter im Wohnzimmer wo der 301 und 200 montiert ist. Zudem hat der Nebenraum (Küche) auch noch eine Durchreiche ins Wohnzimmer und die Küche wird ja über einen funktionierenden Comet beheizt.
 

hardstyler.rw

Mitglied
Mitglied seit
26 Jun 2009
Beiträge
277
Punkte für Reaktionen
11
Punkte
18
hattest da ja schon was an Problem mit Comet geschrieben.
Nö des war nur ab dem Zeitpunkt wo der Comet rumgesponnen hat.
zuvor hatte er ziemlich genau 2 Jahre ordentlich funktioniert.

Was soll ein Adaper bringen,wenn sich das Verhalten schon mit einem DECT200 ändert?
Die gemessene Temperatur ist bei mir einfach zu hoch
Selbst im Aus Zustand mißt er bei mir noch 23°- 25°,wenn Ventil und Heizkörper komplett kalt ist.

Meine Ventile sind grundsätzlich Danfoss RA-N.
Mhh also auch anders wie bei mir.Hatte gehofft dass Du jetzt da gleiche Ventile hast

"Ein" wird bei mir der Heizkörper schon richtig heiß.
Bei mir war der WC Heizkörper immer nur lauwarm.Ich habe mir schon gedacht,dass die "Ein" Funktion auf volle Power ausgerichet sein muss.Da man die ja erst nach 28° eintellen kann.
Aber dei Wärme vom WC Heizkörper hat da einfach dagegen gesprochen.
Werde ich demnächst mal komplett ohne Thermos testen, ob da tatsächlich so ein Limit auf dem WC durch den hydraulischen Abgleich besteht.Das WC ist tatsächlich nicht sehr groß und das Ventil wahrscheinlich auf einer der kleinst möglichen Skala eingestellt ist.Ob das Limit dann nur lauwarm ist müsste sich ja dann zeigen.
 
Zuletzt bearbeitet:

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,361
Beiträge
2,021,548
Mitglieder
349,928
Neuestes Mitglied
4010