[Problem] DECT Problem mit FRITZ!Box 7590 mit C5 und C6

Grisu_

Mitglied
Mitglied seit
26 Apr 2019
Beiträge
688
Punkte für Reaktionen
112
Punkte
43
Wenn dein Bruder im selben Ortsnetz mit den gleichen POTS-Endeinrichtungen lebt kann das auch noch immer die Ursache sein.
Bei mir gehts ja auf vplus-DSL, aber der ist ja für das POTS-Telefonsignal theoret. irrelevant.
Um den ganzen DSL-Part auszuschließen könntest ja mal die Leitung vom Splitter zur Box unterbrechen, damit ist DSL tot und nur Telefone gehen noch.
 

Kostenlos

IPPF-Promi
Mitglied seit
12 Mrz 2017
Beiträge
3,015
Punkte für Reaktionen
135
Punkte
63
Der kleine Unterschied ist ganz einfach erklärt, im Beitrag #79 gibt es eine für AT/CH gelabelte Fritte, im Beitrag #80 eine "Selbstgestrickte" FB mit falscher untauglicher FW für AT-POTS Anschlüsse.
Und wer dann noch "glaubt", A1 kümmert sich hinterher im Detail um "Kundeneigene" zur Verfügung gestellte Router zum Entstören auszurücken, der Irrt gewaltig!

Edit DM41: Beleidigung des "TE" entfernt.
 
  • Like
Reaktionen: Pom-Fritz!

Frischling123

Neuer User
Mitglied seit
8 Jul 2014
Beiträge
35
Punkte für Reaktionen
0
Punkte
6
@Grisu_
mein Bruder ist min. 100km entfernt und ich glaube nicht das er das gleiche Wählamt wie ich habe.
Habe auch die letzte Empfehlung ohne DSL durchgeführt und noch immer das gleiche Verhalten.
Bleibt eigentlich nur mehr AVM übrig, wo die Implementierung des DECT Modus in frage zu stellen ist.

@Kostenlos
kannst mir erklären wer der "TE" ist?
 

Grisu_

Mitglied
Mitglied seit
26 Apr 2019
Beiträge
688
Punkte für Reaktionen
112
Punkte
43
Er meint aber in #78 schon "seitens AVM Firmware für A/CH nicht korrekt berücksichtigt wurde" und nicht daß er daran geschraubt hätte in irgendeiner Form, außer daß er eben die von AVM zur Verfügung gestellten Updates aufgespielt hat.

TE=Themen- oder Threadersteller, TS=Themenstarter und das ganze gibts auch in engl. Versionen.
 
3CX

Statistik des Forums

Themen
235,914
Beiträge
2,067,819
Mitglieder
356,953
Neuestes Mitglied
aladdin-pes-