.titleBar { margin-bottom: 5px!important; }

[Info] FRITZ!Box 7590 - Labor 154.07.08-66902 vom 21.03.2019

Dieses Thema im Forum "FRITZ!Box tot? Recover, Firmware Up-/ Downgrade" wurde erstellt von fritz-fuchs, 21 März 2019.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fritz-fuchs

    fritz-fuchs Mitglied

    Registriert seit:
    1 März 2018
    Beiträge:
    631
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    Ort:
    Frankfurt am Main
    #1 fritz-fuchs, 21 März 2019
    Zuletzt bearbeitet: 21 März 2019
    Es ist eine neue Laborversion erschienen:

    Download unter: https://avm.de/fritz-labor/fritz-la...fritzrepeater-1750e-und-fritzpowerline-1260e/

    VDSL-Version: 1.180.129.89
    DECT: 5.79
     
  2. Sebi1980

    Sebi1980 Neuer User

    Registriert seit:
    16 März 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Schön langsam nervt es mit dem VDSL Treiber. Immer noch 8 MBit schlechterer Sync als mit dem „alten Treiber“.
     
  3. Meister J

    Meister J Neuer User

    Registriert seit:
    25 Feb. 2018
    Beiträge:
    43
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Aber dafür wurden Verbesserungen für Klickibunti Bildchen im Telefonbuch vorgenommen ;)
    Irgendwie hat AVM merkwürdige Prioritäten
     
  4. 1110473

    1110473 Neuer User

    Registriert seit:
    21 Sep. 2008
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    "VDSL-Version: 1.180.129.89"

    Der Treiber ist unbrauchbar am MSAN 192.85 mit SVDSL250!!!
     
  5. HarryP_1964

    HarryP_1964 Mitglied

    Registriert seit:
    5 Aug. 2017
    Beiträge:
    485
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Auch mit dieser Labor sind mit Ausnahme der Apple-Geräte alle im 2 GHz unterwegs!:mad::rolleyes:

    Harry
     
  6. decorR

    decorR Neuer User

    Registriert seit:
    23 Sep. 2018
    Beiträge:
    28
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    Blödsinn!!! Treiber läuft ohne Probleme.
     

    Anhänge:

    • up.png
      up.png
      Dateigröße:
      117.6 KB
      Aufrufe:
      172
  7. clank1984

    clank1984 Neuer User

    Registriert seit:
    28 Jan. 2017
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ich habe zwar das Problem auch das es immer wieder zusammen bricht aber nicht mit dem MSAN 192.85 sonder mit dem MSAN 192.19 Nokia.
    In deinem Bild ist erkennbar das du den DSL Treiber modifiziert hast. Was hast du denn geändert?!
     
  8. decorR

    decorR Neuer User

    Registriert seit:
    23 Sep. 2018
    Beiträge:
    28
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    #8 decorR, 21 März 2019
    Zuletzt bearbeitet: 21 März 2019
    Stabilität einen Schirtt zurück, läuft seit 17 Tagen ohne Fehler mit SNR von 7 Konstant ohne Drops.

    Ich hab das nicht wegen Instabilität oder sonstige Probleme eins zurückgesetzt. Hab vorher immer gerne mal rum gespielt an den Einstellungen und hatte die Leitung noch nie so lange Synchron. Jetzt lass ich das ganze mal durchlaufen um zu gucken, wie lange die Leitung den Synchron bleibt und bisher läuft es 1A an Broadcom 192.85 mit .89 Treiber.
     
  9. clank1984

    clank1984 Neuer User

    Registriert seit:
    28 Jan. 2017
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ok also alles einen Schritt zurück. danke
     
    Syndrome gefällt das.
  10. 1110473

    1110473 Neuer User

    Registriert seit:
    21 Sep. 2008
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Bei mir aber nicht. Nach 30 Minuten sinkt die Downloadrate auf 116Mbit. Der Voll-Sync bleibt bei 265MBit erhalten.
     
  11. clank1984

    clank1984 Neuer User

    Registriert seit:
    28 Jan. 2017
    Beiträge:
    9
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hast du dies mit den DSL Modifikationen auch schon mal probiert?!
     
  12. 1110473

    1110473 Neuer User

    Registriert seit:
    21 Sep. 2008
    Beiträge:
    43
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Leider noch nicht.
    Bin vorhin gleich wieder auf die 7.08-65152 zurückgewechselt.
     
  13. Kasifix

    Kasifix Neuer User

    Registriert seit:
    1 Aug. 2014
    Beiträge:
    45
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Diese Aussage ist nicht zu verallgemeinern, denn dann ist die faktisch falsch.

    Ergo liegt ein User-Problem vor.

    Berichte doch mal, was du verkonfiguriert hast.


    Gruß, Kasifix
     
  14. Sebi1980

    Sebi1980 Neuer User

    Registriert seit:
    16 März 2019
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    So ne Leitung hätte ich auch gerne.
     
  15. HarryP_1964

    HarryP_1964 Mitglied

    Registriert seit:
    5 Aug. 2017
    Beiträge:
    485
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
  16. fritz-fuchs

    fritz-fuchs Mitglied

    Registriert seit:
    1 März 2018
    Beiträge:
    631
    Zustimmungen:
    38
    Punkte für Erfolge:
    28
    Ort:
    Frankfurt am Main
    Der VDSL-Treiber 1.180.129.89 läuft bei meinem Anschluss an einem (Nokia) Broadcom 177.238 stabil, jedoch ist der Upload nicht optimal. Bei einer angezeigten Leitungslänge von 239 m habe ich zur Zeit einen Upload von max. 39,6 Mbit/s ; mit dem vorherigen Treiber waren bis zu 41,5 Mbit/s möglich.
    Unter Störsicherheit steht alles auf max. Performance. Es ist zwar bei mir kein großer Unterschied, bestätigt mir aber die bereits angeführten Probleme mit dieser Treiberversion.

    Mit dem derzeitigen WLAN mit AP- und Bandsteering bin ich auch noch nicht zufrieden. Zwei meiner Geräte verbinden sich meistens nur mit dem 2,4 GHz-Band, bzw. werden sofort nach erfolgreicher Anmeldung im 5 GHz-Band ins 2,4er Band umgemeldet. Bei zwei weiteren Geräten wechselt die Verbindung vom 5 GHz-Band in das 2,4 GHz-Band, wenn kein Datentransfer stattfindet (Vorteil Stromsparmodus?). Der umgekehrte Wechsel, wenn sie wieder aktiv genutzt werden, findet dann aber nicht immer statt...
     
    v!king gefällt das.
  17. TSprecher

    TSprecher Neuer User

    Registriert seit:
    4 Jan. 2018
    Beiträge:
    131
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Die Fritz!App hängt mit dem Huawei Mate 9 beim Verbindungsaufbau über Mobilfunknetzt nachdem vorher eine Verbindung zur Box über WLAN hergestellt wurde. Nach einem Reboot des Smartphones mit Mobilfunkdatenverbindung gelingt die Einwahl in die Fritzbox dann, bis wieder eine Verbindung über WLAN hergestellt wurde.....
     
  18. Kat-CeDe

    Kat-CeDe Mitglied

    Registriert seit:
    12 Sep. 2006
    Beiträge:
    615
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Programmierer
    Ort:
    Etelsen
    Hi,
    mein OnePlus 5 hängt per 5GHz an 7590 und Philips TV und Fire 4K TV hängen per 5GHz an 7490. Kanäle habe ich auf 11 und 36 eingestellt da ich damit die besten Datenraten habe.

    Ralf
     
  19. oldmen

    oldmen Aktives Mitglied

    Registriert seit:
    30 Juni 2008
    Beiträge:
    1,774
    Zustimmungen:
    29
    Punkte für Erfolge:
    48
    Ort:
    Sachsen, wo die schönsten Mädchen wachsen
    Btw.
    Es ist verwirrend, wenn Threads zu einer einzelnen Labor-FW neuerdings immer als "Sammlung" getaggt werden.
    Entweder wie bisher "Info" oder einfach weglassen!
     
  20. flak65

    flak65 Neuer User

    Registriert seit:
    25 Jan. 2016
    Beiträge:
    76
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    "Vorherige DSL-Version verwenden" mit Version 1.180.129.3 läuft an meinem VVDSL 100MBit wesentlich besser. Leitungskapazität 137MBit statt 129MBit und Leitungsdämpfung 6db statt 7db und Störabstandsmarge 14db statt 13db.

    Eine gute Idee von AVM wäre, wenn es verschiedene optimierte DSL Treiber gibt. Einmal für ADSL(2+), (V)VDSL und SVDSL. Ich denke der aktuelle Treiber 1.180.129.89 wird extrem SVDSL optimiert sein. Verstehe aber auch nicht, wieso AVM da nicht nachbessert....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.