.titleBar { margin-bottom: 5px!important; }

[Gelöst] VDSL 50000 Entertein mit IP Telefonie Verbindungsabbrüche mit FritzBox 7390

Dieses Thema im Forum "Telekom DSL" wurde erstellt von Trimex, 10 Jan. 2012.

  1. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Trimex, 10 Jan. 2012
    Zuletzt bearbeitet: 2 Feb. 2012
    Hallo,

    habe folgendes Problem, meine VDSL Verbindung bricht jeden Abendca zur selben Zeit +-1-2 Stunden führ mehrer Minuten ab. Die Trennung um 7:00 Uhr habe ich in der FritzBox eingestellt, um der Zwangstrennung vom Provider zu ungünstigen Zeiten entgegen zu wirken. Diese Phänomen trat erst auf als ich von VDSL 25 Isdn auf VDSL 50 VOIP umgestellt habe. Von den Umstellungsschwierigkeiten mal abgesehen, ist dieser Zustand sehr nervig. Nach Rückfrage bei der Technischen Hotline sollte ich die FritzBox auf Werkseinstellung bringen, die Firmware neu aufspielen, alles neu einstellen und dann testen. Dies hat leider auch nicht geholfen. Hat hier jemand einen Lösungsansatz, oder eine Lösung für mich, bei der Telekom komm ich leider nicht weiter. Anbei noch ein Logauszug meiner Fritzbox.

    Danke im Voraus Trimex
    Code:
    10.01.12 07:13:13 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.70.65, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    10.01.12 07:13:13 Internetverbindung wurde getrennt. 
    10.01.12 07:13:09 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    09.01.12 21:10:44 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.244.157, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    09.01.12 21:10:33 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:10:19 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:10:05 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:09:51 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:09:37 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:09:23 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:09:09 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:08:55 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:08:42 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:08:35 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    09.01.12 21:08:21 DSL-Synchronisierung beginnt (Training). 
    09.01.12 21:07:58 Internetverbindung wurde getrennt. 
    09.01.12 21:07:58 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    09.01.12 21:07:28 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.252.192, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    09.01.12 21:07:17 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:07:03 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:06:57 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    09.01.12 21:06:43 DSL-Synchronisierung beginnt (Training). 
    09.01.12 21:06:18 Internetverbindung wurde getrennt. 
    09.01.12 21:06:18 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    09.01.12 21:05:53 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.67.6, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    09.01.12 21:05:42 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:05:29 PPPoE-Fehler: Zeitüberschreitung.  
    09.01.12 21:05:23 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    09.01.12 21:05:09 DSL-Synchronisierung beginnt (Training). 
    09.01.12 21:04:46 Internetverbindung wurde getrennt. 
    09.01.12 21:04:46 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    09.01.12 07:19:10 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.253.204, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    09.01.12 07:19:09 Internetverbindung wurde getrennt. 
    09.01.12 07:19:06 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    08.01.12 22:16:41 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.239.162, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    08.01.12 22:16:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    08.01.12 22:15:28 DSL-Synchronisierung beginnt (Training). 
    08.01.12 22:15:02 PPPoE-Fehler: Internet Synchronisierung verloren.  
    08.01.12 22:15:02 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    08.01.12 22:14:50 PPPoE-Fehler: Zeitüberschreitung.  
    08.01.12 22:14:43 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    08.01.12 22:13:34 DSL-Synchronisierung beginnt (Training). 
    08.01.12 22:13:13 Internetverbindung wurde getrennt. 
    08.01.12 22:13:13 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    08.01.12 22:08:31 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.245.244, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    08.01.12 22:08:28 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    08.01.12 22:08:14 DSL-Synchronisierung beginnt (Training). 
    08.01.12 22:07:47 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    08.01.12 22:07:45 PPPoE-Fehler: Zeitüberschreitung.  
    08.01.12 22:07:38 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    08.01.12 22:07:24 DSL-Synchronisierung beginnt (Training). 
    08.01.12 22:07:01 Internetverbindung wurde getrennt. 
    08.01.12 22:07:01 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    08.01.12 07:56:08 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.247.207, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    08.01.12 07:56:07 Internetverbindung wurde getrennt. 
    08.01.12 07:56:04 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    07.01.12 07:57:20 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.76.152, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    07.01.12 07:57:19 Internetverbindung wurde getrennt. 
    07.01.12 07:57:15 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    06.01.12 07:58:25 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.254.241, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    06.01.12 07:58:25 Internetverbindung wurde getrennt. 
    06.01.12 07:58:21 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    05.01.12 17:55:56 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.247.148, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    05.01.12 17:55:45 PPPoE-Fehler: Zeitüberschreitung.  
    05.01.12 17:55:39 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    05.01.12 17:55:25 DSL-Synchronisierung beginnt (Training). 
    05.01.12 17:55:02 Internetverbindung wurde getrennt. 
    05.01.12 17:55:02 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    05.01.12 17:27:36 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.65.193, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    05.01.12 17:27:25 PPPoE-Fehler: Zeitüberschreitung.  
    05.01.12 17:27:19 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    05.01.12 17:27:05 DSL-Synchronisierung beginnt (Training). 
    05.01.12 17:26:42 Internetverbindung wurde getrennt. 
    05.01.12 17:26:42 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    05.01.12 17:25:17 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.66.244, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    05.01.12 17:25:13 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    05.01.12 17:24:32 DSL-Synchronisierung beginnt (Training). 
    05.01.12 17:24:10 Internetverbindung wurde getrennt. 
    05.01.12 17:24:10 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    05.01.12 17:05:24 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.66.173, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    05.01.12 17:05:19 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    05.01.12 17:05:05 DSL-Synchronisierung beginnt (Training). 
    05.01.12 17:04:42 Internetverbindung wurde getrennt. 
    05.01.12 17:04:42 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    05.01.12 07:12:34 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.246.2, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    05.01.12 07:12:34 Internetverbindung wurde getrennt. 
    05.01.12 07:12:30 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen. 
    04.01.12 22:10:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.245.101, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    04.01.12 22:09:54 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:09:40 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:09:27 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:09:14 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:09:00 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:08:46 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:08:32 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:08:18 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:08:05 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 22:07:58 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 22:07:44 DSL-Synchronisierung beginnt (Training). 
    04.01.12 22:07:21 Internetverbindung wurde getrennt. 
    04.01.12 22:07:21 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    04.01.12 20:36:45 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.243.36, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    04.01.12 20:36:34 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:36:21 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:36:07 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:35:54 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:35:40 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:35:33 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 20:35:19 DSL-Synchronisierung beginnt (Training). 
    04.01.12 20:34:56 PPPoE-Fehler: Internet Synchronisierung verloren.  
    04.01.12 20:34:56 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    04.01.12 20:34:45 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 20:34:38 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 20:34:24 DSL-Synchronisierung beginnt (Training). 
    04.01.12 20:34:01 Internetverbindung wurde getrennt. 
    04.01.12 20:34:01 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    04.01.12 18:21:04 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.193.70.156, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    04.01.12 18:20:52 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:20:39 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:20:25 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:20:11 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:19:57 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:19:43 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:19:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 18:19:23 DSL-Synchronisierung beginnt (Training). 
    04.01.12 18:18:57 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    04.01.12 18:18:54 PPPoE-Fehler: Zeitüberschreitung.  
    04.01.12 18:18:48 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 18:18:08 DSL-Synchronisierung beginnt (Training). 
    04.01.12 18:17:45 Internetverbindung wurde getrennt. 
    04.01.12 18:17:45 DSL antwortet nicht (Keine DSL-Synchronisierung). 
    04.01.12 13:30:04 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.205.248.21, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.224.123, Breitband-PoP: NBGR73-se800-B 
    04.01.12 13:30:00 DSL ist verfügbar (DSL-Synchronisierung besteht mit 51384/10048 kbit/s). 
    04.01.12 12:46:25 DSL-Synchronisierung beginnt (Training).
     
  2. okatomy

    okatomy Neuer User

    Registriert seit:
    14 Feb. 2009
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Lösung :

    Verwende anständige VDSL Hardware (und keine FB 7390) dann sind auch die abbrüche weg.
     
  3. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ging ja vorher, super danke für den konstruktiven Beitrag!!!
     
  4. okatomy

    okatomy Neuer User

    Registriert seit:
    14 Feb. 2009
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    da hattest du ja VDSL25 mit so viel luft nach oben dass selbst das taube FB7390 modem stabil läuft.

    Die kiste ist schrott. Ja ich weiß es ist hart zu begreifen dass man für 200¤ Chinaschott erworben hat.
     
  5. BurningCrash

    BurningCrash Aktives Mitglied

    Registriert seit:
    21 Juni 2007
    Beiträge:
    1,755
    Zustimmungen:
    0
    Punkte für Erfolge:
    38
    Ort:
    München
    @okatomy
    A) anderen Ton bitte
    B) ich nutze auch ne 7390 und habe NULL KOMMA NULL Probleme

    @trimex

    Lass mal deine Leitung checken bzw die Profile
     
  6. okatomy

    okatomy Neuer User

    Registriert seit:
    14 Feb. 2009
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #6 okatomy, 11 Jan. 2012
    Zuletzt bearbeitet: 11 Jan. 2012
    siehe auch hier:

    http://www.ip-phone-forum.de/showthread.php?t=237495

    Fakt ist einfach die 7390 hat Probleme an VDSL und lagen Leitungen, die in der Form keine andere Hardware aufweist.

    Fakt ist auch dass es für die meisten User mit Problemen trotz zahlreicher Telekom Techniker und immer neuen Labor-Firmwares bisher nur eine Lösung gab:Andere Hardware

    Fakt ist auch dass du um sinnvoll bei der Telekom zu Reklamieren vorher alle Fehler deinerseits ausschließen solltest (andere Hardware testen).

    Ich bin überzeugt davon dass die FB7390 nicht UR-2 fähig ist, sprich die DSL Verbindung bei grenzwertigen Dämpfungen/SNR verhältnissen - (aber laut UR-2 spezifikation geforderten ! ) nicht stabil halten kann, und dass dies ein Hardware Fehler ist. Folgerichtig stellt die Hardware auf dem deutschen Markt Schrott da. Das ist meine persönliche Meinung.

    [Edit Novize: Beitrag etwas versachlicht]
     
  7. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @okaytomi

    Ich habe am Tag wo ich die Leitung beruflich nutze und sicher mehr auslaste als am Abend 0,0 Probleme, nicht ein Abbruch oder sync Fehler oder was auch immer.
    Die Leitung soll angeblich in ordnung sein. Was mich wundert ist das es erst auftrat nach der Umstellung und zwar exakt. Wenn die FritzBox Probleme hat warum lief sie 6 Monate ohne Problem mit VDSL, an meiner Leitungslänge hat sich nichts geändert. Es ist denke ich sehr einfach zu sagen das Ding ist Schrott.

    Mein Fehler wiederspricht aber deiner Logik vollkommen. Ich bin seit 20 Jahren im Technischen Ausendienst, Fehleranalyse gehört zu meinem Job, da der Fehler erst nach 6 Monaten auftrat, mit der gleichen Frimware wo es vorher ging und das einzige was sich geändert hat die Umstellung durch die Telekom ist schließe ich die FritzBox erst mal aus.

    Darf ich fragen warum du so einen pampigen Ton an dir hast, ich kenne dich nicht, habe dir nichts getan und das ich die FritzBox nun mal im Einsatz habe wird sich auch durch deinen Tonfall nicht ändern. Wenn du einen Hass auf AVM hast dann schreibe doch an die Verbesserungsvorschläge!!!

    Trimex
     
  8. okatomy

    okatomy Neuer User

    Registriert seit:
    14 Feb. 2009
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #8 okatomy, 11 Jan. 2012
    Zuletzt bearbeitet: 11 Jan. 2012
    Mich nervt halt dass User der fritzbox 7390 immer so kategorisch den Fehler ihrer Hardware ausschließen und nicht bereit sind dies mal zu prüfen.
    Ein vermeintlich deutsches Produkt und ein hoher Preis bedeutet eben nicht das non-plus-Ultra an DSL Hardware.

    Das hat nichts mit dir persönlich Zutun.

    Warum es seit der Umstellung auf 50k Auftritt hatte ich schon erklärt und ist meinen Antworten zu entnehmen.

    Das *es funktionierte ja vorher* Argument lasse ich nicht gelten da es keins ist. Natürlich funktionierte es vorher. So argumentiert ein Laie.

    Als Techniker solltest du doch wissen dass dies eines der schlechtesten Argumente ist. Nur weil was vorher funktionierte bedeutet das nicht dass es vorher in Ordnung war.

    Und ich habe auch kein Hass auf Avm generell. Andere fritzbox Modelle sind durchaus empfehlenswert.

    Nur so ein Produkt wie die 7390 immer noch zu verkaufen mit diesem Ikanos fusiv Modem wo man seit 2 Jahren Entwicklung keinen Universal lauffähigen Dsl Treiber hinbekommt ist nicht mehr hinnehmbar.

    Dabei zeigt Avm ja selbst dass es besser geht, mit der 7360sl und 3370.
     
  9. BurningCrash

    BurningCrash Aktives Mitglied

    Registriert seit:
    21 Juni 2007
    Beiträge:
    1,755
    Zustimmungen:
    0
    Punkte für Erfolge:
    38
    Ort:
    München
    Es kann dir Box sein aber auch die Leitung bzw am Profil ist was nicht in Ordnung.

    Das mit den Profilen hab ich schon im Freundeskreis gehabt und seitdem nie wieder Probleme.

    Leider gibt es relativ wenige andere VDSL-Modems
     
  10. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So wollte mal den Status hier posten, nach einem sehr netten Gespräch mit einen Telekomtechniker, geht auch er davon aus, das es nicht an meinen Router liegt.
    Da das Zeitfenster, wann das passiert zu exakt ist, ferner sieht auch er in seinem System Störungen, wobei die Leitung in Ordnung ist.

    Wäre es die FritzBox wären die Zeiten nicht immer die selben. Nach äbwägen was wir tun(Techniker cor Ort) haben wir die Geschwindigkeit mal auf VDSL 25 wieder herunter gesetzt, bis jetzt sieht es so aus das es funktioniert, was bedeutet das irgendwas von ausen stört, das dann VDSL 50 durcheinander bringt VDSL 25 aber nicht.

    Mal sehen was der längere Test ergiebt.

    Gruß Trimex
     
  11. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    hast du deine Verkablung geändert (ISDN > VOIP/komplett), sprich wurde der Splitter/NTBA entfernt?
    tagsüber hast du keinerlei Problem mit der Box?

    hast du mal die www.avm.de/labor Version probiert? (die aktuelle final ist ein bisschen buggy)
     
  12. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    NTBA ist raus Splitter nicht, sonst kann ich die Box nicht anschließen, Y-Kabel habe ich ausgetauscht durch ein normales kurzes Netzwerkkabel.
    Laborversionen bin ich vorsichtig.
     
  13. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    #13 informerex, 13 Jan. 2012
    Zuletzt bearbeitet: 13 Jan. 2012
    mach einfach eine Konfig-Sicherung und die aktuelle Firmware/Recover und Labor* auf HDD speichern.

    solltest du Problem haben, kannst du easy zurück, weil einfach die Final sowie Konfig-Sicherung einspielen.
    = 1 mal Kaffee-Pausen-Zeit ;-)

    liegt Box nicht der Adapter bei? siehe KunterBunter

    * die firmware hat RC (release_candidate) Status - changelog ist beeindruckend
     
  14. KunterBunter

    KunterBunter IPPF-Urgestein

    Registriert seit:
    12 Okt. 2005
    Beiträge:
    22,001
    Zustimmungen:
    31
    Punkte für Erfolge:
    48
    Der beiliegende Adapter müsste dann aber erst umgebaut werden, da er für den Anschluss an Analog-Telefonie gedacht ist und nicht für den Anschluss an DSL.
    Einfacher ist es, ein TAE-Kabel zu verwenden statt eines Netzwerkkabels.
     
  15. Mörderkuchen

    Mörderkuchen Mitglied

    Registriert seit:
    2 Sep. 2011
    Beiträge:
    290
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tut mir leid, füHr VDSL 50 EntertEin scheint die 7390 an deinem Anschluss einfach nicht gemacht sein. Diese Pauschalisieren, die 7390 sei schlecht, darfst du zwar nicht ernst nehmen - das Modem von der Fritz!Box könnte aber wirklich besser sein. Probiere mal eine andere Fritte (3370 soll ein relativ gutes VDSL-Modem besitzen) oder einen Speedport (bspw. W920V/W921V) und schau, ob sich der Sync so hält.
    Ach und, sorry für die Bemerkung, aber arbeite mal bitte an deiner Rechtschreibung.
     
  16. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich werde an meine Rechtschreibung arbeiten, danke für den Hinweis. So wie es aussieht kann man den Fehler nicht
    Pauschalisieren, da anscheinend mehr Benutzer von VOIP hier in meiner Gegend Probleme haben.
    Verbindungsabbrüche, Leute rufen an und bei dir klingelt es nicht usw. haben hier viele. Umstellung von VDSL 50 auf 25 hat auch nichts gebracht.
    Die Techniker vermuten nun eine Störung von auserhalb, z.B. Spannungsspitzen von Firmen beim hochfahren von Mashcinen usw..
    Kann ich mir zwar nicht vorstellen, da bei mir keine Industrie ist, aber wenn sie meinen, der Techniker kommt morgen und will mal seinen
    Kasten genauer unter die Lupe nehmen, na mal sehen.
     
  17. okatomy

    okatomy Neuer User

    Registriert seit:
    14 Feb. 2009
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #17 okatomy, 15 Jan. 2012
    Zuletzt bearbeitet: 15 Jan. 2012
    bringt alles nix, da können noch so viele Techniker kommen, jeder Floh der neben der Leitung hustet kann eine FB 7390 aus dem Sync bringen. da benötigt es keine Industrie.

    Na so beratungsresistent wie du bist, hoffe ich mal das wird morgen ein kostenpflichtiger Technikereinsatz.
     
  18. BurningCrash

    BurningCrash Aktives Mitglied

    Registriert seit:
    21 Juni 2007
    Beiträge:
    1,755
    Zustimmungen:
    0
    Punkte für Erfolge:
    38
    Ort:
    München
    Hatte ein ähnliches Problem. Es war u.a. ein Fehler im APL
     
  19. Trimex

    Trimex Neuer User

    Registriert seit:
    10 Jan. 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das hat mit beratungsresistent nix zu tun, hab nur keine Lust wieder Geld in die Hand zu nehmen.
    Also die Telekom hat Fehler festgestellt, die Ports am Kasten neu geswitched und meinen Konto nochmal neu eingespielt.
    Mal sehen was da jetzt kommt.

    Finde es ganz toll das du jemanden Kosten wünscht, denk dran alles kommt im Leben zurück!!!
     
  20. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    16,998
    Zustimmungen:
    32
    Punkte für Erfolge:
    48
    Leute bleibt bei den Fakten - jeder sollte sein handeln mal überdenken.

    bzgl. #11 u #13 - hast die neue FW mal probiert - wie gesagt ein Versuch wert