FRITZ!Box 7390 Final FRITZ!OS 6.30

MuP

IPPF-Urgestein
Mitglied seit
27 Mrz 2009
Beiträge
12,258
Punkte für Reaktionen
518
Punkte
113
#78 gelesen ?
 

junghans

Neuer User
Mitglied seit
20 Feb 2013
Beiträge
97
Punkte für Reaktionen
1
Punkte
8
Was meinst du mit "AVM-Services aktiv"?
 

andipphone

Neuer User
Mitglied seit
2 Dez 2006
Beiträge
197
Punkte für Reaktionen
0
Punkte
16
Seit der neuen Firmware habe ich das Problem, dass beim Deaktivieren des Wlans die Box oft rebootet. Weiß einer Rat?
In der neuen Laborfirmware für die 7490 (!) findet sich:

WLAN:
...
Behoben - möglicher Absturz bei Nutzung der WLAN-Zeitschaltung beseitigt

Vermutlich hat die 6.30 der 7390 dann denselben Bug. Das "löst" mein Problem, denn es tritt bei mir nachts auf, wenn die Zeitschaltung das Wlan deaktiviert. Es heißt also: Warten auf die nächste Firmware ...
 

Lambda23

Neuer User
Mitglied seit
18 Sep 2012
Beiträge
32
Punkte für Reaktionen
0
Punkte
6
Altes Fax angeschlossen, mit dem ich jahrelang gefaxt habe, zu einem erprobten Online-Fax, gleiche Meldung: „Not Acceptable Here (488 )“.

Hat sonst niemand Probleme mit einem externen Faxgerät?
 

Touchy

Neuer User
Mitglied seit
12 Mai 2005
Beiträge
98
Punkte für Reaktionen
0
Punkte
6
Hallo,
ich habe von meinem Anbieter willy.tel die 6.30 eingespielt bekommen. Seit dem ist es so, dass beim Aufruf des Webinterface, bzw. nach Eingabe des Kennwortes, die Box erst nicht mehr reagiert (weisse Seite) und kurze Zeit später dann abstürzt und neu startet. Nach dem frischen Neustart kann ich auf das Webinterface zugreifen. Am nächsten Tag dann nicht mehr. Bei der 6.20 hatte ich keinerlei solcher Probleme. Gibt es hier Erfahrungen?
 
F

Feuer-Fritz

Guest
Befreie die Box mal ein paar Minuten von allen Kabeln und lasse sie danach in aller Seelenruhe rebooten, hilft meistens ;-)
 

Mike08

Neuer User
Mitglied seit
10 Sep 2013
Beiträge
59
Punkte für Reaktionen
0
Punkte
6
Update an O2 ohne Probleme!
 

Touchy

Neuer User
Mitglied seit
12 Mai 2005
Beiträge
98
Punkte für Reaktionen
0
Punkte
6
Befreie die Box mal ein paar Minuten von allen Kabeln und lasse sie danach in aller Seelenruhe rebooten, hilft meistens ;-)
Nein, hilft leider nichts. Vorhin mal ne Weile stromlos gemacht und nun ist das Interface wieder nicht erreichbar.
Muss wohl mal nen Werksreset her.
 

Joe_57

IPPF-Promi
Mitglied seit
5 Mrz 2006
Beiträge
5,480
Punkte für Reaktionen
83
Punkte
48
Stromlos machen hat bei FritzBoxen eine andere (geringere) Wirkung wie wirklich "alle Kabel abmachen"!

Joe
 

Touchy

Neuer User
Mitglied seit
12 Mai 2005
Beiträge
98
Punkte für Reaktionen
0
Punkte
6
Leider auch keine Besserung. Nach EIngabe des Kennwortes passiert nichts mehr und wenn ich ihn lange genug versuchen lasse, startet die Box neu.
 

Soises

Neuer User
Mitglied seit
9 Sep 2010
Beiträge
31
Punkte für Reaktionen
0
Punkte
0
Ist die 6.30 die letzte Version für die 7390?
Wird die Weiterentwicklung der 7390 eingestellt?
Auf der Produktseite von AVM wird die 7390 gar nicht mehr aufgeführt. Gehört sie schon zu alten Eisen?
 

andiling

IPPF-Promi
Mitglied seit
19 Jun 2013
Beiträge
5,975
Punkte für Reaktionen
0
Punkte
0
Sie wurde nur von der 7490 abgelöst, ist aber nach wie vor das Topmodell, jetzt halt der zweiten Reihe. Weitere Updates wird es noch geben, nur die Vorschau-Labors nicht mehr.
 

andiling

IPPF-Promi
Mitglied seit
19 Jun 2013
Beiträge
5,975
Punkte für Reaktionen
0
Punkte
0
Die Standard-Labor vor Release wird es wohl hin und wieder noch geben, aber keine Vorschau wie z.B. die 06.36.
 

Starlite

Neuer User
Mitglied seit
10 Mai 2010
Beiträge
26
Punkte für Reaktionen
0
Punkte
1
Problem mit WLAN Gastzugang
Mein WLAN Gastzugang ist so konfiguriert, dass sich dieser automatisch nach 90 Minuten deaktiviert und aber sich erst deaktiviert, wenn der letze Gast deaktiviert ist.

In der Praxis schaltet sich WLAN Gastzugang aber unmittelbar ab, wenn sich der letzte Gast deaktiviert und nicht erst nach 90 Min.

Hat jemand das selbe Problem und / oder eine Lösung ?
 

PeterPawn

IPPF-Urgestein
Mitglied seit
10 Mai 2006
Beiträge
12,313
Punkte für Reaktionen
802
Punkte
113
Warum ist das ein Problem?

Das WLAN wird nach 90 Minuten (wie eingestellt) abgeschaltet, diese Abschaltung wird nur so lange noch hinausgezögert, bis der letzte Gast ("Ich bin der letzte Kunde ... ich komm nich' los vom WLAN.") auch in Richtung Heimat(-netz) entschwunden ist. Da ist das "erwartbares Verhalten" ... wo ist das Problem? Wenn Du die 90 Minuten als "Countdown" ab letzter Abmeldung verstehst, interpretierst Du m.E. etwas falsch.
 

c-tech

Neuer User
Mitglied seit
15 Jun 2008
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo,

Bin nicht so oft in diesem Technologie-Forum...

Eine Frage: Wer von Euch arbeitet auch mit den Anruf-Sperrlisten?


Gruss
ein langjähriger FritzBox-User aus der CH
chris
 

Joe_57

IPPF-Promi
Mitglied seit
5 Mrz 2006
Beiträge
5,480
Punkte für Reaktionen
83
Punkte
48
Was für ein Problem hast du denn auf einer 7390 mit OS6.30 und den Anruflisten?
Bitte stelle hierzu ganz konkrete Fragen.
Wenn es sich um eine andere FritzBox oder ein anderes OS handelt, dann eröffne bitte einen eigenen Thread dafür.

Joe
 

splenditnet

Neuer User
Mitglied seit
17 Nov 2013
Beiträge
117
Punkte für Reaktionen
0
Punkte
16
Altes Fax angeschlossen, mit dem ich jahrelang gefaxt habe, zu einem erprobten Online-Fax, gleiche Meldung: „Not Acceptable Here (488 )“.
Hat sonst niemand Probleme mit einem externen Faxgerät?
@Lambda23
ich denke das hat nichts mit FW 06.30 zu tun,

Bitte folgende Einstellung tätigen und erneut versuchen:
Faxübertragung mit T.38 aktivieren
Wenn Sie eine Internetrufnummer zum Faxen verwenden, müssen Sie für die Faxübertragung T.38 (Fax over IP) in der FRITZ!Box aktivieren. Bei T.38 erfolgt die Übertragung nicht mit Signaltönen, sondern über ein spezielles Netzwerkprotokoll. Dadurch ist die Übertragung wesentlich unanfälliger für Störungen:
o Klicken Sie in der Benutzeroberfläche der FRITZ!Box auf "Telefonie".
o Klicken Sie im Menü "Telefonie" auf "Eigene Rufnummern".
o Klicken Sie auf die Registerkarte "Anschlusseinstellungen".
o Aktivieren Sie im Abschnitt "Sprachpakete" die Option "Faxübertragung auch mit T.38".
o Klicken Sie zum Speichern der Einstellungen auf "Übernehmen".

siehe auch http://avm.de/nc/service/fritzbox/fritzbox-7390/wissensdatenbank/publication/show/275_Integrierter-Faxempfang-scheitert-gelegentlich-oder-immer/
 

thtomate12

IPPF-Promi
Mitglied seit
28 Okt 2010
Beiträge
5,165
Punkte für Reaktionen
6
Punkte
38
Außer das Fax hängt an seinem Telekom-VoIP, da gibt es kein T.38
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,287
Beiträge
2,032,415
Mitglieder
351,812
Neuestes Mitglied
simone611